<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en-US"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->

<head>
      
<!-- version of GoodDayNews: 2.4 -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.5, user-scalable=1" />
<!-- IE 8 and older -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!-- Enable Startup Image for iOS Home Screen Web App -->
<meta name="apple-mobile-web-app-capable" content="yes" />
<!-- Favicon -->
<link rel="shortcut icon" id="favicon" type="image/png" href="http://theappalachianonline.com/wp-content/uploads/2017/08/thumbnail.png">
<!-- Feed -->
<link rel="alternate" type="application/rss+xml" title="The Appalachian OnlineFeed" href="http://theappalachianonline.com/feed/"> 
<title>A laugh that traveled decades - The Appalachian Online</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://theappalachianonline.com/2017/10/20/laugh-traveled-decades/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A laugh that traveled decades - The Appalachian Online" />
<meta property="og:description" content="Sports has always had the ability to unite people; it creates a bond that connects players and fans in the pursuit of victory. According to ESPN, the NFL brought in 16.5 million viewers from all walks of life to engage in one common experience. Dan O’Brien, an Olympic gold medalist said, “The spirit of sports" />
<meta property="og:url" content="http://theappalachianonline.com/2017/10/20/laugh-traveled-decades/" />
<meta property="og:site_name" content="The Appalachian Online" />
<meta property="article:tag" content="Cam Newton" />
<meta property="article:tag" content="football" />
<meta property="article:tag" content="Grayson Rice" />
<meta property="article:tag" content="Misogynistic" />
<meta property="article:tag" content="Sports Reporting" />
<meta property="article:section" content="Opinion" />
<meta property="article:published_time" content="2017-10-20T19:31:58-04:00" />
<meta property="og:image" content="http://theappalachianonline.com/wp-content/uploads/2017/10/Football-article.jpg" />
<meta property="og:image:width" content="5173" />
<meta property="og:image:height" content="3444" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/theappalachianonline.com\/","name":"The Appalachian Online","potentialAction":{"@type":"SearchAction","target":"http:\/\/theappalachianonline.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/theappalachianonline.com\/2017\/10\/20\/laugh-traveled-decades\/","sameAs":[],"@id":"#organization","name":"The Appalachian","logo":"http:\/\/theappalachianonline.com\/wp-content\/uploads\/2015\/10\/cropped-Logo-01411.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Appalachian Online &raquo; Feed" href="http://theappalachianonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Appalachian Online &raquo; Comments Feed" href="http://theappalachianonline.com/comments/feed/" />

 <!-- Open Graph protocol by JaW -->
<meta name="format-detection" content="telephone=no">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/theappalachianonline.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-css'  href='http://theappalachianonline.com/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://theappalachianonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-stream-custom-style-css'  href='http://theappalachianonline.com/wp-content/plugins/facebook-stream/css/facebook_stream.css' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-stream-custom-style-colorbox-css'  href='http://theappalachianonline.com/wp-content/plugins/facebook-stream/css/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://theappalachianonline.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://theappalachianonline.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://theappalachianonline.com/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='http://theappalachianonline.com/wp-content/plugins/team-members/css/tmm_custom_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashresp-styles-css'  href='http://theappalachianonline.com/wp-content/plugins/mashshare-responsive/assets/css/mashresp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgform-css-css'  href='http://theappalachianonline.com/wp-content/plugins/wpgform/css/wpgform.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://theappalachianonline.com/wp-content/themes/gdn-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='template_min-css'  href='http://theappalachianonline.com/wp-content/themes/gdn-theme/css/template.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='themeoptions-css'  href='http://theappalachianonline.com/wp-content/themes/gdn-theme/css/themeoptions-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='jaw-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%7CWork+Sans%3A600%2C400%2C700%2C500%7CAnton%3A400' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='old-ie-css'  href='http://theappalachianonline.com/wp-content/themes/gdn-theme/css/old-ie.min.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='noscript-css'  href='http://theappalachianonline.com/wp-content/themes/gdn-theme/css/noscript.min.css' type='text/css' media='all' />
<![endif]-->
<noscript><link rel='stylesheet' id='jaw_noscript-css'  href='http://theappalachianonline.com/wp-content/themes/gdn-theme/css/noscript.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='__EPYT__style-css'  href='http://theappalachianonline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://theappalachianonline.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://theappalachianonline.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/theappalachianonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/theappalachianonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/plugins/facebook-stream/js/facebook-stream.js'></script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/plugins/facebook-stream/js/jquery.colorbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/theappalachianonline.com\/2017\/10\/20\/laugh-traveled-decades\/","title":"A+laugh+that+traveled+decades","image":"http:\/\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/Football-article.jpg","desc":"Sports has always had the ability to unite people; it creates a bond that connects players and fans in the pursuit of victory.\r\n\r\nAccording to ESPN, the NFL brought in 16.5 million viewers from all walks \u2026","hashtag":"","subscribe":"content","subscribe_url":"#","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/theappalachianonline.com\/wp-admin\/admin-ajax.php","security":"db10f98b3b","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/theappalachianonline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='http://theappalachianonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theappalachianonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theappalachianonline.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p4bb8L-6Az' />
<link rel="alternate" type="application/json+oembed" href="http://theappalachianonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheappalachianonline.com%2F2017%2F10%2F20%2Flaugh-traveled-decades%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://theappalachianonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheappalachianonline.com%2F2017%2F10%2F20%2Flaugh-traveled-decades%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:10px;width:auto; height:auto; }
	.g-2 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { margin:10px;width:100%; max-width:970px; height:100%; max-height:90px; }
	.g-6 {  margin: 0 auto; }
	.g-7 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="303292003128479"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="en_US" />
    <script type="text/javascript">
        var ajaxurl = "http://theappalachianonline.com/wp-admin/admin-ajax.php";
    </script>            
    <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//theappalachianonline.com/?wordfence_lh=1&hid=39040365ADAABF633ABC7516BC576DD3');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 3000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 4000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

<link rel="icon" href="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2013/12/cropped-Appalachian_Logo_New_Final-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2013/12/cropped-Appalachian_Logo_New_Final-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2013/12/cropped-Appalachian_Logo_New_Final-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2013/12/cropped-Appalachian_Logo_New_Final-1.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-25331 single-format-standard fullwidth custom jaw-no-lazyload logged-out cat-default" >
  <!--[if lt IE 9]>
            <div class="jaw_msg jaw_msg_type_warning jaw-fixed-on">
            You are using an outdated version of Internet Explorer.  For security reasons you should upgrade your browser. Please go to Windows Updates and install the latest version.            </div>
        <![endif]-->
        <noscript>
            <div class="jaw_msg jaw_msg_type_warning jaw-fixed-on">
            Please turn the Javascript on.                </div>
        </noscript>
      <div class="body-content no-pattern jaw_image_cropping_1 jaw_image_hover_type_0 jaw_input_effect_ jaw_to_top_mobile_tablet jaw_prettyphoto_gallery_0 jaw-showup-video-on jaw-isotop-on">
              <div id="container" class="container" role="document">

        <div class="totop-button" id="totop" >
    <i class="jaw-icon-arrow-slide-up"></i>
</div><div class="mobile-main-menu mobile-menu-preset-ts_0100000000022">
        <div class="jw-menu-wrapper">
                <div class="jw-mobile-menu-bar"  >
                        <div class="jw-open-mobile-menu jw-mobile-close">
                                <i class="jaw-icon-close"></i>
                        </div> 
                                                <div class="jw-mobile-search closed">
                                <div class="open-search-button">
                                <i class="jaw-icon-search3"></i>
                                </div>
                                <form role="search" method="get" id="searchform" action="http://theappalachianonline.com/">
    <div class="search-box jaw-search-closed">		
        <div class="search-input ">
            <input type="text" autocomplete="off" value="" name="s" id="s" placeholder="Search">
            <div class="jaw-search-border "></div>
        </div>

        <div class="search-button">
            <button type="submit" id="searchsubmit" value="" class="jaw-disable-input"><span></span></button>
        </div>
    </div>
</form>                        </div>
                                        </div>
                <nav class="jaw-mobile-menu-nav" role="navigation">
                <section> 
                        <div id="jaw-mobile-menu" class="jaw-menu-mobile-bar children"><ul class="menu"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/" class="">Home</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/news/" class="has-childs jw-menu-toggle">News</a><ul class="sub-menu children depth-0"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/news/" class="">News</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/news/c15-campus/" class="">Campus</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/news/c16-community/" class="">Community</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/news/c29-features/" class="">Features</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://www.theappalachianonline.com/indepth" class="">InDepth</a></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/ae/" class="has-childs jw-menu-toggle">A&#038;E</a><ul class="sub-menu children depth-0"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/ae/" class="">A&#038;E</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/ae/artdesign/" class="">Art/Design</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/ae/c30-entertainment/" class="">Entertainment</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/ae/events/" class="">Events</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/ae/review/" class="">Review</a></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c14-opinion/" class="has-childs jw-menu-toggle">Opinion</a><ul class="sub-menu children depth-0"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c14-opinion/" class="">Opinion</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c14-opinion/editorial/" class="">Editorial</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c14-opinion/editorial-cartoons/" class="">Editorial Cartoons</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c14-opinion/columns/" class="">Columns</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c14-opinion/letters/" class="">Letters to the Editor</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c14-opinion/staff-opinion/" class="">Staff Opinion</a></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c13-sports/" class="has-childs jw-menu-toggle">Sports</a><ul class="sub-menu children depth-0"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c13-sports/" class="">Sports</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c13-sports/baseball/" class="">Baseball</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c13-sports/basketball/" class="">Basketball</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c13-sports/football/" class="">Football</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c13-sports/soccer/" class="">Soccer</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c13-sports/volleyball/" class="">Volleyball</a></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/in-depth/" class="">InDepth</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/multimedia/" class="has-childs jw-menu-toggle">Multimedia</a><ul class="sub-menu children depth-0"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/multimedia/" class="">Multimedia</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/multimedia/video/" class="">Video</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/multimedia/podcast/" class="">Podcast</a></li></ul></li></ul></div>                        <div class="clear"></div>
                </section>
                </nav>
        </div>
        <div class="jw-close-mobile-menu">
        </div>
</div><div class="mobile-main-menu mobile-user-content mobile-menu-preset-ts_0100000000022">
        <div class="jw-close-login">
        </div>
        <div class="jw-menu-wrapper">
                <div class="jw-mobile-menu-bar"  >
                        <div class="jw-close-login jw-mobile-close">
                                <i class="jaw-icon-close"></i>
                        </div>
                                                <div class="jw-mobile-search closed">
                                <div class="open-search-button">
                                <i class="jaw-icon-search3"></i>
                                </div>
                                <form role="search" method="get" id="searchform" action="http://theappalachianonline.com/">
    <div class="search-box jaw-search-closed">		
        <div class="search-input ">
            <input type="text" autocomplete="off" value="" name="s" id="s" placeholder="Search">
            <div class="jaw-search-border "></div>
        </div>

        <div class="search-button">
            <button type="submit" id="searchsubmit" value="" class="jaw-disable-input"><span></span></button>
        </div>
    </div>
</form>                        </div>
                                        </div>
                <div class="jaw-user-panel ">
        <div class="jaw-user-buttons mobile-menu-item np-user-loggedin">
        <div class="jaw-user-login">
                            <div class="jaw-user-loggedout">
                                        <div class="jaw-user-item">
                        <div class="jaw-user-button jaw_button jaw-user-log-in-mobile btn">
                            <a href="#" title="login">Log In</a>
                        </div>
                       
                    </div>
                </div>
                    </div>
        
            <ul class="sub-menu logged-out-menu depth-0">

                <li class="menu-item jaw-register-mobile-content menu-item-type-custom mobile-menu-item">

                    <div class="jaw-user-content-register jaw-user-content ">
                                            </div>
                </li>
                <li class="menu-item jaw-login-mobile-content menu-item-type-custom mobile-menu-item">

                     <div class="jaw-user-content-login jaw-user-content">
                             
<div class="row">
    <div class="col-lg-12">
        <div class="jaw_login">
                                            <div class="login-content" >
                    <div class="login">
                        
		<form name="loginform" id="loginform" action="http://theappalachianonline.com/tao/" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://theappalachianonline.com/2017/10/20/laugh-traveled-decades/" />
			</p>
			
		</form>                                            </div>
                                    </div>
                    </div>
    </div>  
</div>                        </div>
                </li>
            </ul>
        
    </div>

</div>
        </div>
</div>
            <!-- Start the template box -->
            <div id="template-box">
              <!-- Row for blog navigation -->
              <div id="header">
                <div class="row-fullwidth jaw-head">
                      <div class="jaw-top-bar top_bar-preset-ts_0100000000020 jw-fullwidth-on">
      <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 jaw-topbar-col">
                  <div class="jaw-top-bar-content">
    <div class="jaw-top-bar-item-left jaw-top-bar-date show-on-tablet">October 20, 2017</div><div class="jaw-top-bar-item-left jaw-top-bar-menu show-on-desktop"><nav class="top-bar top-bar-jw menu-in-top-bar" role="navigation"><section><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-24020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24020"><a href="http://theappalachianonline.com/advertise-with-us/">Advertise with Us</a></li>
<li id="menu-item-16878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16878"><a href="http://theappalachianonline.com/editorial-board-16-17/">Editorial Board</a></li>
<li id="menu-item-17032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17032"><a href="http://theappalachianonline.com/event-submission-3/">Submit an Event</a></li>
<li id="menu-item-16870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16870"><a href="http://theappalachianonline.com/submit-a-story-idea/">Submit a Story Idea</a></li>
<li id="menu-item-16868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16868"><a href="http://theappalachianonline.com/join-the-appalachian/">Join Us</a></li>
<li id="menu-item-16871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16871"><a href="http://theappalachianonline.com/contact/">Contact Us</a></li>
</ul></div><div class="clear"></div></section></nav></div><div class="jaw-top-bar-item-right jaw-top-bar-social show-on-tablet"><span  id="icon-542" >
    <span  class="el-social-icons"  style="font-size: px; color:inherit;">
                                    <a href="http://facebook.com/theappalachian" target="_blank" class="facebook" style="color: inherit"><i class="jaw-icon-facebook4"></i></a>
                                                        <a href="http://twitter.com/theappalachian" target="_blank" class="twitter" style="color: inherit"><i class="jaw-icon-twitter3"></i></a>
                                                                                <a href="https://www.youtube.com/user/theapponline" target="_blank" class="youtube" style="color: inherit"><i class="jaw-icon-youtube"></i></a>
                                                                                                                                                        </span>
</span></div>    <div class="clear"></div>
</div>      </div>
      <div class="clear"></div>
    </div>
    
                                                                  <div class="row main-menu jw-menu-align-justify jaw-fixed-bar jaw-fixed-bar-smart jw-fixed-menu-logo jw-header-style-no-logo jw-use-user-panel-0 jw-menu-style-colored menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 menu-left-preset-ts_0100000000030 jw-fullwidth-off user-panel-search-1 user-panel-submit-message-0">
                    <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12  jaw-menu-col">
                      <div class="jw-menu-wrapper">
                        <div class="jaw-user-panel-search jaw-popup-serarch show-on-1"><form role="search" method="get" id="searchform" action="http://theappalachianonline.com/">
    <div class="search-box jaw-search-closed">		
        <div class="search-input ">
            <input type="text" autocomplete="off" value="" name="s" id="s" placeholder="Search">
            <div class="jaw-search-border "></div>
        </div>

        <div class="search-button">
            <button type="submit" id="searchsubmit" value="" class="jaw-disable-input"><span></span></button>
        </div>
    </div>
</form></div><div class="jw-logo-in-menu">
        <h1>
            <a href="http://theappalachianonline.com/" title="The Appalachian Online">
            <img class="template-logo-fixed" src="http://theappalachianonline.com/wp-content/uploads/2017/08/Primary100-01-2-1.png">
        </a>
            </h1>
</div><nav class="top-bar top-bar-jw jw-menu-bar" role="navigation">
            <section>
                <div id="jaw-menu" class="jaw-menu-bar"><ul class="top-nav menu"><li id="menu-item-23843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23843 jaw-menu-item-depth-0 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/"><span class="jaw-menu-href-title">Home</span></a></li>
<li id="menu-item-3311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3311 jaw-menu-item-depth-0 has-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/news/"><span class="jaw-menu-href-title">News</span></a>
<ul class="sub-menu children">
	<li id="menu-item-3312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3312 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/news/c15-campus/"><span class="jaw-menu-href-title">Campus</span></a></li>
	<li id="menu-item-3313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3313 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/news/c16-community/"><span class="jaw-menu-href-title">Community</span></a></li>
	<li id="menu-item-3314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3314 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/news/c29-features/"><span class="jaw-menu-href-title">Features</span></a></li>
	<li id="menu-item-9560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9560 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://www.theappalachianonline.com/indepth"><span class="jaw-menu-href-title">InDepth</span></a></li>
</ul>
</li>
<li id="menu-item-3315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3315 jaw-menu-item-depth-0 has-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/ae/"><span class="jaw-menu-href-title">A&#038;E</span></a>
<ul class="sub-menu children">
	<li id="menu-item-14706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14706 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/ae/artdesign/"><span class="jaw-menu-href-title">Art/Design</span></a></li>
	<li id="menu-item-14707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14707 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/ae/c30-entertainment/"><span class="jaw-menu-href-title">Entertainment</span></a></li>
	<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/ae/events/"><span class="jaw-menu-href-title">Events</span></a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/ae/review/"><span class="jaw-menu-href-title">Review</span></a></li>
</ul>
</li>
<li id="menu-item-3320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3320 jaw-menu-item-depth-0 has-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c14-opinion/"><span class="jaw-menu-href-title">Opinion</span></a>
<ul class="sub-menu children">
	<li id="menu-item-3593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3593 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c14-opinion/editorial/"><span class="jaw-menu-href-title">Editorial</span></a></li>
	<li id="menu-item-3693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3693 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c14-opinion/editorial-cartoons/"><span class="jaw-menu-href-title">Editorial Cartoons</span></a></li>
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16852 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c14-opinion/columns/"><span class="jaw-menu-href-title">Columns</span></a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c14-opinion/letters/"><span class="jaw-menu-href-title">Letters to the Editor</span></a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c14-opinion/staff-opinion/"><span class="jaw-menu-href-title">Staff Opinion</span></a></li>
</ul>
</li>
<li id="menu-item-3319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3319 jaw-menu-item-depth-0 has-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c13-sports/"><span class="jaw-menu-href-title">Sports</span></a>
<ul class="sub-menu children">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c13-sports/baseball/"><span class="jaw-menu-href-title">Baseball</span></a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c13-sports/basketball/"><span class="jaw-menu-href-title">Basketball</span></a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c13-sports/football/"><span class="jaw-menu-href-title">Football</span></a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c13-sports/soccer/"><span class="jaw-menu-href-title">Soccer</span></a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c13-sports/volleyball/"><span class="jaw-menu-href-title">Volleyball</span></a></li>
</ul>
</li>
<li id="menu-item-17911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17911 jaw-menu-item-depth-0 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/in-depth/"><span class="jaw-menu-href-title">InDepth</span></a></li>
<li id="menu-item-24515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24515 jaw-menu-item-depth-0 has-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/multimedia/"><span class="jaw-menu-href-title">Multimedia</span></a>
<ul class="sub-menu children">
	<li id="menu-item-24516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24516 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/multimedia/video/"><span class="jaw-menu-href-title">Video</span></a></li>
	<li id="menu-item-24523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24523 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/multimedia/podcast/"><span class="jaw-menu-href-title">Podcast</span></a></li>
</ul>
</li>
</ul></div>                <div class="clear"></div>
            </section>
        </nav>                                </div><!-- END jw-menu-wrapper -->
                        </div>
                    </div>

                                                                    <div class="row mobile-main-menu-bar mobile-menu-preset-ts_0100000000022">
                                                        <div class="jw-mobile-menu-wrapper">
                                <div class="jw-mobile-menu-bar ">
                                <div class="jw-open-mobile-menu jw-mobile-close">
                                    <i class="jaw-icon-menu2"></i>
                                </div>
                                                                                                    <div class="jw-open-login jw-mobile-close">
                                        <i class="jaw-icon-user"></i>
                                    </div>
                                                                                                    <div class="jw-mobile-search closed">
                                        <div class="open-search-button">
                                        <i class="jaw-icon-search3"></i>
                                        </div>
                                        <form role="search" method="get" id="searchform" action="http://theappalachianonline.com/">
    <div class="search-box jaw-search-closed">		
        <div class="search-input ">
            <input type="text" autocomplete="off" value="" name="s" id="s" placeholder="Search">
            <div class="jaw-search-border "></div>
        </div>

        <div class="search-button">
            <button type="submit" id="searchsubmit" value="" class="jaw-disable-input"><span></span></button>
        </div>
    </div>
</form>                                    </div>
                                                                </div>
                            </div>
                        </div>


                        

                                                                        </div>
                    <div class="row-fullwidth jaw-bread ">
        <div class="breadcrumbs-wrap">
            <div class="fullwidth-block row">
                <div class="col-lg-12 row-breadcrumbs">            
                    <span class="breadcrumb" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://theappalachianonline.com/" itemprop="url"><span itemprop="title">Home</span></a><a href="http://theappalachianonline.com/category/c14-opinion/">Opinion</a><a href="http://theappalachianonline.com/2017/10/20/laugh-traveled-decades/">A laugh that traveled decades</a>                </div>
            </div>    
        </div>                          
    </div>
                  </div>
              <!-- Row for main content area -->
              <div id="main" class="row jw-fixed-sidebar-box">    <!-- Row for main content area -->
    <div id="content" class="post-preset-ts_0100000000000  col-lg-9 col-md-9 col-sm-12 col-xs-12  right1_sidebar" >
            <div class="post-box  builder-section post-bar_type_1" >
                <article  class="sidebar  col-lg-12 col-md-12 col-sm-12 col-xs-12  content jaw-single image_caption_toggle-2 post-25331 post type-post status-publish format-standard has-post-thumbnail hentry category-c14-opinion category-staff-opinion tag-cam-newton tag-football-2 tag-grayson-rice tag-misogynistic tag-sports-reporting format- element" id="post-25331"   itemscope itemtype="http://schema.org/Article"  >
        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://theappalachianonline.com/2017/10/20/laugh-traveled-decades/"/>
        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="The Appalachian Online"/>    
            <meta itemprop="url" content="http://theappalachianonline.com/2017/10/20/laugh-traveled-decades/"/>
            <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="http://theappalachianonline.com/wp-content/uploads/2017/08/Primary100-01-2-1.png" />
            </span>    
        </span>
        <div class="entry-content" >
                <!-- Image / video / gallery -->
    <div class="jaw_single_img row " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12  "  >
            <img width="2048" height="1363" src="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/Football-article.jpg?fit=2048%2C1363" class=" jw-responsive-img" alt="" data-src="{&quot;large&quot;:{&quot;file&quot;:&quot;https:\/\/i2.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/Football-article.jpg?fit=2048%2C1363&quot;,&quot;width&quot;:2048},&quot;full&quot;:{&quot;0&quot;:&quot;2017\/10\/Football-article.jpg&quot;,&quot;1&quot;:5173,&quot;2&quot;:3444,&quot;3&quot;:false,&quot;file&quot;:&quot;https:\/\/i2.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/Football-article.jpg?fit=5173%2C3444&quot;}}" data-attachment-id="25332" data-permalink="http://theappalachianonline.com/2017/10/20/laugh-traveled-decades/football-article/" data-orig-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/Football-article.jpg?fit=5173%2C3444" data-orig-size="5173,3444" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1417356191&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Football article" data-image-description="" data-medium-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/Football-article.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/Football-article.jpg?fit=2048%2C1363" />                <meta itemprop="url" content="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/Football-article.jpg?fit=5173%2C3444">
                <meta itemprop="width" content="5173">
                <meta itemprop="height" content="3444">
                    </div>
    </div>
                                    <div  class="perex ">   
                        <header>
            <h1 class="entry-title" itemprop="headline">
            A laugh that traveled decades        </h1>
    </header>                                                                <div class="row">
                            <ul class=" col-lg-12 col-md-12 col-sm-12 col-xs-12  blog-meta-info-top blog-meta-info">
                                                                    <li class="post-meta-date">
                                        <span class="date">
                                            October 20, 2017                                        </span>
                                    </li>
                                                                  
                                    <li class="post-meta-comments">
                                        <a href="http://theappalachianonline.com/2017/10/20/laugh-traveled-decades/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>                                    </li>    
                                                                                                    <li class="post-meta-author">
                                        <a href="http://theappalachianonline.com/author/grayson-rice/" ><i class="jaw-icon-author"></i>Grayson Rice</a>                                    </li>
                                                                                                    <li class="post-meta-catagory">
                                        <span>Posted in </span>
                                        <a href="http://theappalachianonline.com/category/c14-opinion/"  class="category-preset-ts_0100000000000" >Opinion</a><a href="http://theappalachianonline.com/category/c14-opinion/staff-opinion/"  class="category-preset-ts_0100000000000" >Staff Opinion</a>                                    </li>
                                                                                                                                <li class="post-meta-likes"><span class="jaw-like user_editable"><input type="hidden" class="jw_post_id" value="25331" /><input type="hidden" class="jw_rating_type" value="user" /><input type="hidden" class="jw_rating_name" value="user" /><i class="jaw-icon-heart-on2 voted"></i><i class="jaw-icon-heart-off2 non-voted"></i><span class="rating_score">0</span></span></li>                                                                    
                                      <!-- RATING -->
                                                                                                                                    <li class="post-meta-print">
                                        <a href="#"><i class="jaw-icon-print"></i></a> 
                                    </li>
                                                                                                <li class="post-meta-font-resizer">
                                    <ul class="blog-meta-info-top">
                                        <li class="post-meta-font-resize normal">
                                            <a href="#"><i class="jaw-icon-a-letter"></i></a> 
                                        </li>
                                        <li class="post-meta-font-resize bigger">
                                            <a href="#"><i class="jaw-icon-a-letter"></i></a> 
                                        </li>
                                        <li class="post-meta-font-resize biggest">
                                            <a href="#"><i class="jaw-icon-a-letter"></i></a> 
                                        </li>
                                    </ul>
                                </li>
                                                                                                                                                        </ul>
                        </div>
                                    </div>
                                <div  class="more-text">
                                        <div class="row jw-fixed-sidebar-box">
                        <div class="jaw-after-perex jaw-sidebox-position-left  col-lg-9 col-md-9 col-sm-12 col-xs-12  jaw-after-perex">
                            <div class="row">
                                                                                                <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 ">
                                    <aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheappalachianonline.com%2F2017%2F10%2F20%2Flaugh-traveled-decades%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=A%20laugh%20that%20traveled%20decades&url=http://wp.me/p4bb8L-6Az" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-google mash-large mash-nomargin mashsb-noshadow" href="https://plus.google.com/share?text=A+laugh+that+traveled+decades&amp;url=http%3A%2F%2Ftheappalachianonline.com%2F2017%2F10%2F20%2Flaugh-traveled-decades%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><a  class="mashicon-reddit mash-large mash-nomargin mashsb-noshadow" href="http://www.reddit.com/submit?url=http%3A%2F%2Ftheappalachianonline.com%2F2017%2F10%2F20%2Flaugh-traveled-decades%2F&amp;title=A+laugh+that+traveled+decades" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Reddit</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.4.5-->                                    <div class="g g-4"><div class="g-dyn a-57 c-1"><a href="http://www.universityhighlands.com/"><img src="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2016/02/highlands-ad-leaderboard.png" data-recalc-dims="1" /> </a></div></div><p>Sports has always had the ability to unite people; it creates a bond that connects players and fans in the pursuit of victory.</p>
<p>According to ESPN, the NFL brought in 16.5 million viewers from all walks of life to engage in one common experience.</p>
<p>Dan O’Brien, an Olympic gold medalist said, “The spirit of sports gives each of us who participate an opportunity to be creative. Sports knows no sex, age, race or religion.”</p>
<p>Yet, from time to time this freedom in sports can be tested.</p>
<p>At a press conference on Oct. 4, Cam Newton made a statement that plunged himself into a world of turmoil.</p>
<p>At this press conference, reporter Jourdan Rodrigue of The Charlotte Observer asked Newton a question about Devin Funchess’ routes.</p>
<p>In response to Rodrigue’s question, Newton said, “It’s funny to hear a woman talk about routes.” He then cracked a smile, laughed and said, “It’s funny.”</p>
<p>Silence fell over the room and one laugh left an echo in a crowd of people.</p>
<p>Rodrigue later tweeted after the interview: “I do not think it’s ‘funny’ to be a female and talk about routes. I think it’s my job.”</p>
<p>The NFL agreed with Rodrigue. Brian McCarthy, a public representative for the NFL, said, “The comments are just plain wrong and disrespectful to the exceptional female reporters and all journalists who cover our league. They do not reflect the thinking of the league.”</p>
<p>For a long time women have felt discrimination in the world of sports.</p>
<p>In 1977, when the New York Yankees made it to the MLB playoffs, a female reporter named Melissa Ludtke was assigned the first game of the series for Sports Illustrated, according to The New York Times.</p>
<p>However, since she was a woman, she was not allowed to enter the locker room and was told that the players she needed to speak with would be brought out one by one.</p>
<p>This rule put Ludtke and Sports Illustrated at a major disadvantage against other media sources that were allowed to have male reporters in the locker room.</p>
<p>In response to this, in 1978 the United States District Courts found that the locker room rule violated Ludtke’s 14th Amendment rights, depriving her of equal protection and not allowing her to do her job fully.</p>
<p>According to the Women’s Media Center, in the sports media alone, 90 percent of reporters are male.</p>
<p>In a male dominated field, a degrading statement like Newton’s can make a huge dent to women in the sports field.</p>
<p>This gap is not just seen in the reporters on the field, it is seen in the coverage of women’s sports as a whole.</p>
<p>According to Center of Feminist Research in the University of Southern California, Women’s sports received 1.6 percent coverage on television news and 1.4 percent coverage on ESPN’s <i>S</i>portsCenter.</p>
<p>National athletes are not only representing a game or a team; they are representing a lifestyle, a way of life that has been cultivated from many preceding them.</p>
<p>While many may feel that Newton’s statement does not hold any meaning, odds are it would not have been said to a male reporter.</p>
<p>“I’m no dummy,” female sports reporter Erin Andrews said. “I’m conscious that everyday I have to prove myself. Being a woman, I thought at some point we were past all this”.</p>
<p>We are reminded time and time again how women are being belittled in an industry that thrives on masculinity.</p>
<p>It is disappointing to see blatant sexisim recurring in a fashion that it has always been seen in, and we are reminded of how much further we have to improve.</p>
<p><em>Grayson Rice is a freshman journalism major from Cary, North Carolina. You fan follow her on twitter at @RiceGrayson</em></p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><div class="fb-comments" data-href="http://theappalachianonline.com/2017/10/20/laugh-traveled-decades/" data-numposts="6" data-width="100%" data-colorscheme="light"></div>                                </div>
                                                                                                 <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 ">
                                                                 </div>
                            </div>
                        </div>
                                                    <div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12  show-on-tablet jaw-box perex-box jw-rating-slim">
                             <div class="fixed_on perex-box-inner">
                                                                <!-- Featured post area -->
                                    <div class="row">
        <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12  jaw-blog-wraper">
            
                
<div class="row section-header bar_type_1">
    <div class="col-lg-12 col-sm-12 col-md-12">
                                <div class="section_bar">
                    <h3 class="section-name" >
                        Related Posts                    </h3>
                </div>
                            </div>
</div>
                <div class="row jaw_blog blog_vertical-small" data-columns="1">
                    <article id="post-25312"  class=" col-lg-12 col-md-12 col-sm-4 col-xs-12  content-vertical-small jaw-post-box post-25312 post type-post status-publish format-standard has-post-thumbnail hentry category-c14-opinion category-staff-opinion category-top-stories tag-breast-cancer tag-breast-cancer-awareness-month tag-charity tag-q-russell tag-susan-g-komen format- element">
    <div class="box ">
        <div class="image">
            <a title="The problems with Susan G. Komen" href="http://theappalachianonline.com/2017/10/19/problems-susan-g-komen/" ><img width="170" height="95" src="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/susan-g-komen.jpg?resize=170%2C95" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-16_9-small&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/susan-g-komen.jpg?resize=170%2C95&quot;,&quot;width&quot;:170},&quot;jaw_blog-16_9-middle&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/susan-g-komen.jpg?resize=270%2C152&quot;,&quot;width&quot;:270},&quot;jaw_blog-16_9&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/susan-g-komen.jpg?resize=475%2C260&quot;,&quot;width&quot;:475}}" data-attachment-id="25313" data-permalink="http://theappalachianonline.com/2017/10/19/problems-susan-g-komen/susan-g-komen/" data-orig-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/susan-g-komen.jpg?fit=792%2C260" data-orig-size="792,260" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="susan g komen" data-image-description="" data-medium-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/susan-g-komen.jpg?fit=300%2C98" data-large-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/susan-g-komen.jpg?fit=792%2C260" /></a>            <div class="post-comments-labes">
                <a href="http://theappalachianonline.com/2017/10/19/problems-susan-g-komen/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>            </div>
            <div class="post-categories-labels">
                <a href="http://theappalachianonline.com/category/c14-opinion/"  class="category-preset-ts_0100000000000" >Opinion</a><a href="http://theappalachianonline.com/category/c14-opinion/staff-opinion/"  class="category-preset-ts_0100000000000" >Staff Opinion</a><a href="http://theappalachianonline.com/category/top-stories/"  class="category-preset-ts_0100000000000" >Top Stories</a>            </div>
        </div>
        <div class="content-box">
            <header>
    <h3 class="jw-title">
        <a href="http://theappalachianonline.com/2017/10/19/problems-susan-g-komen/" class="post_name">The problems with Susan G. Komen</a>
    </h3>
</header><p> 
    </p>        </div>
            </div>
</article><article id="post-25281"  class=" col-lg-12 col-md-12 col-sm-4 col-xs-12  content-vertical-small jaw-post-box post-25281 post type-post status-publish format-standard has-post-thumbnail hentry category-c14-opinion category-staff-opinion category-uncategorized tag-ajit-pai tag-fcc tag-internet tag-joshua-baldwin tag-net-neutrality format- element">
    <div class="box ">
        <div class="image">
            <a title="Net neutrality is vital for an open and fair internet" href="http://theappalachianonline.com/2017/10/18/net-neutrality-vital-open-fair-internet/" ><img width="170" height="95" src="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/net-neutrality.jpg?resize=170%2C95" class=" jw-responsive-img" alt="Net Neutrality Graphic" data-src="{&quot;jaw_blog-16_9-small&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/net-neutrality.jpg?resize=170%2C95&quot;,&quot;width&quot;:170},&quot;jaw_blog-16_9-middle&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/net-neutrality.jpg?resize=270%2C152&quot;,&quot;width&quot;:270},&quot;jaw_blog-16_9&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/net-neutrality.jpg?resize=475%2C267&quot;,&quot;width&quot;:475}}" data-attachment-id="25297" data-permalink="http://theappalachianonline.com/2017/10/18/net-neutrality-vital-open-fair-internet/net-neutrality-2/" data-orig-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/net-neutrality.jpg?fit=813%2C602" data-orig-size="813,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="net neutrality" data-image-description="" data-medium-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/net-neutrality.jpg?fit=300%2C222" data-large-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/net-neutrality.jpg?fit=813%2C602" /></a>            <div class="post-comments-labes">
                <a href="http://theappalachianonline.com/2017/10/18/net-neutrality-vital-open-fair-internet/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>            </div>
            <div class="post-categories-labels">
                <a href="http://theappalachianonline.com/category/c14-opinion/"  class="category-preset-ts_0100000000000" >Opinion</a><a href="http://theappalachianonline.com/category/c14-opinion/staff-opinion/"  class="category-preset-ts_0100000000000" >Staff Opinion</a><a href="http://theappalachianonline.com/category/uncategorized/"  class="category-preset-ts_0100000000000" >Uncategorized</a>            </div>
        </div>
        <div class="content-box">
            <header>
    <h3 class="jw-title">
        <a href="http://theappalachianonline.com/2017/10/18/net-neutrality-vital-open-fair-internet/" class="post_name">Net neutrality is vital for an open and fair internet</a>
    </h3>
</header><p> 
    </p>        </div>
            </div>
</article><article id="post-25243"  class=" col-lg-12 col-md-12 col-sm-4 col-xs-12  content-vertical-small jaw-post-box post-25243 post type-post status-publish format-standard has-post-thumbnail hentry category-c14-opinion category-staff-opinion tag-fake-news tag-moss-brennan tag-news tag-pizzagate tag-trump format- element">
    <div class="box ">
        <div class="image">
            <a title="Fake news: killing true journalism" href="http://theappalachianonline.com/2017/10/17/fake-news-killing-true-journalism/" ><img width="170" height="95" src="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/Fake-news-image.jpeg?resize=170%2C95" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-16_9-small&quot;:{&quot;file&quot;:&quot;https:\/\/i2.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/Fake-news-image.jpeg?resize=170%2C95&quot;,&quot;width&quot;:170},&quot;jaw_blog-16_9-middle&quot;:{&quot;file&quot;:&quot;https:\/\/i2.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/Fake-news-image.jpeg?resize=270%2C152&quot;,&quot;width&quot;:270},&quot;jaw_blog-16_9&quot;:{&quot;file&quot;:&quot;https:\/\/i2.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/Fake-news-image.jpeg?resize=475%2C267&quot;,&quot;width&quot;:475}}" data-attachment-id="25244" data-permalink="http://theappalachianonline.com/2017/10/17/fake-news-killing-true-journalism/fake-news-image/" data-orig-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/Fake-news-image.jpeg?fit=940%2C627" data-orig-size="940,627" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fake news Header image" data-image-description="" data-medium-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/Fake-news-image.jpeg?fit=300%2C200" data-large-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/Fake-news-image.jpeg?fit=940%2C627" /></a>            <div class="post-comments-labes">
                <a href="http://theappalachianonline.com/2017/10/17/fake-news-killing-true-journalism/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>            </div>
            <div class="post-categories-labels">
                <a href="http://theappalachianonline.com/category/c14-opinion/"  class="category-preset-ts_0100000000000" >Opinion</a><a href="http://theappalachianonline.com/category/c14-opinion/staff-opinion/"  class="category-preset-ts_0100000000000" >Staff Opinion</a>            </div>
        </div>
        <div class="content-box">
            <header>
    <h3 class="jw-title">
        <a href="http://theappalachianonline.com/2017/10/17/fake-news-killing-true-journalism/" class="post_name">Fake news: killing true journalism</a>
    </h3>
</header><p> 
    </p>        </div>
            </div>
</article><article id="post-25222"  class=" col-lg-12 col-md-12 col-sm-4 col-xs-12  content-vertical-small jaw-post-box post-25222 post type-post status-publish format-standard has-post-thumbnail hentry category-c14-opinion category-staff-opinion tag-appalachian-state tag-classes tag-classwork tag-kayla-smith tag-online-course format- element">
    <div class="box ">
        <div class="image">
            <a title="The rising popularity of the online course" href="http://theappalachianonline.com/2017/10/16/rising-popularity-online-course/" ><img width="170" height="95" src="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/writing-notes-idea-conference.jpg?resize=170%2C95" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-16_9-small&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/writing-notes-idea-conference.jpg?resize=170%2C95&quot;,&quot;width&quot;:170},&quot;jaw_blog-16_9-middle&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/writing-notes-idea-conference.jpg?resize=270%2C152&quot;,&quot;width&quot;:270},&quot;jaw_blog-16_9&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/writing-notes-idea-conference.jpg?resize=475%2C267&quot;,&quot;width&quot;:475}}" data-attachment-id="25223" data-permalink="http://theappalachianonline.com/2017/10/16/rising-popularity-online-course/startup-stock-photos/" data-orig-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/writing-notes-idea-conference.jpg?fit=4604%2C2722" data-orig-size="4604,2722" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Eric Bailey&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Startup Stock Photos&quot;,&quot;created_timestamp&quot;:&quot;1405375554&quot;,&quot;copyright&quot;:&quot;Sculpt, LLC&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Startup Stock Photos&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Online course stock photo" data-image-description="" data-medium-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/writing-notes-idea-conference.jpg?fit=300%2C177" data-large-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/writing-notes-idea-conference.jpg?fit=2048%2C1211" /></a>            <div class="post-comments-labes">
                <a href="http://theappalachianonline.com/2017/10/16/rising-popularity-online-course/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>            </div>
            <div class="post-categories-labels">
                <a href="http://theappalachianonline.com/category/c14-opinion/"  class="category-preset-ts_0100000000000" >Opinion</a><a href="http://theappalachianonline.com/category/c14-opinion/staff-opinion/"  class="category-preset-ts_0100000000000" >Staff Opinion</a>            </div>
        </div>
        <div class="content-box">
            <header>
    <h3 class="jw-title">
        <a href="http://theappalachianonline.com/2017/10/16/rising-popularity-online-course/" class="post_name">The rising popularity of the online course</a>
    </h3>
</header><p> 
    </p>        </div>
            </div>
</article><article id="post-25178"  class=" col-lg-12 col-md-12 col-sm-4 col-xs-12  content-vertical-small jaw-post-box post-25178 post type-post status-publish format-standard has-post-thumbnail hentry category-c14-opinion category-staff-opinion category-top-stories tag-charity tag-christina-beals tag-f-a-r-m-cafe tag-local tag-town-of-boone format- element">
    <div class="box ">
        <div class="image">
            <a title="F.A.R.M. Cafe: A craving for community" href="http://theappalachianonline.com/2017/10/11/f-r-m-cafe-craving-community/" ><img width="170" height="95" src="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/Farm-Cafe.jpg?resize=170%2C95" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-16_9-small&quot;:{&quot;file&quot;:&quot;https:\/\/i2.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/Farm-Cafe.jpg?resize=170%2C95&quot;,&quot;width&quot;:170},&quot;jaw_blog-16_9-middle&quot;:{&quot;file&quot;:&quot;https:\/\/i2.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/Farm-Cafe.jpg?resize=270%2C152&quot;,&quot;width&quot;:270},&quot;jaw_blog-16_9&quot;:{&quot;file&quot;:&quot;https:\/\/i2.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/Farm-Cafe.jpg?resize=475%2C267&quot;,&quot;width&quot;:475}}" data-attachment-id="25179" data-permalink="http://theappalachianonline.com/2017/10/11/f-r-m-cafe-craving-community/farm-cafe/" data-orig-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/Farm-Cafe.jpg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Farm Cafe" data-image-description="" data-medium-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/Farm-Cafe.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/Farm-Cafe.jpg?fit=1024%2C768" /></a>            <div class="post-comments-labes">
                <a href="http://theappalachianonline.com/2017/10/11/f-r-m-cafe-craving-community/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>            </div>
            <div class="post-categories-labels">
                <a href="http://theappalachianonline.com/category/c14-opinion/"  class="category-preset-ts_0100000000000" >Opinion</a><a href="http://theappalachianonline.com/category/c14-opinion/staff-opinion/"  class="category-preset-ts_0100000000000" >Staff Opinion</a><a href="http://theappalachianonline.com/category/top-stories/"  class="category-preset-ts_0100000000000" >Top Stories</a>            </div>
        </div>
        <div class="content-box">
            <header>
    <h3 class="jw-title">
        <a href="http://theappalachianonline.com/2017/10/11/f-r-m-cafe-craving-community/" class="post_name">F.A.R.M. Cafe: A craving for community</a>
    </h3>
</header><p> 
    </p>        </div>
            </div>
</article></div>
                <div class="clear"></div>
            </div>
    </div>
                                        <div class="row"> 
                                                                            </div>
                                                                                                        <div class="meta_divider"></div>
                                                                                            </div>
                            </div>
                                            </div>
                </div>
                <div class="clear"></div>
                
                                	<nav id="nav-single" class="row prevnextnav_thumbs-1 prevnextnav_meta-1">
		<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 ">
							<div class="nav-previous-container navi-next-prev">
					<span class="nav-prev-icon"><a href="http://theappalachianonline.com/2017/10/20/for-the-love-of-lacrosse/" rel="prev"><i class="jaw-icon-next-post-left"></i> </a></span>
					<div class="nav-previous">
						<div class="box">
														<div class="image  ">
								<a href="http://theappalachianonline.com/2017/10/20/for-the-love-of-lacrosse/"><img width="72" height="49" src="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/LacrosseColor5_LVaughn.jpg?resize=72%2C49" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-mini&quot;:{&quot;file&quot;:&quot;https:\/\/i2.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/LacrosseColor5_LVaughn.jpg?resize=72%2C49&quot;,&quot;width&quot;:72}}" data-attachment-id="25276" data-permalink="http://theappalachianonline.com/2017/10/20/for-the-love-of-lacrosse/lacrossecolor5_lvaughn/" data-orig-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/LacrosseColor5_LVaughn.jpg?fit=1870%2C921" data-orig-size="1870,921" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Lindsay Vaughn&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Cole Eglowstein and others working to recover a lose ball against Wake Forest on September 24, 2017. The Mountaineers fell 9-5 to the Demon Deacons.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LacrosseColor5_LVaughn" data-image-description="" data-medium-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/LacrosseColor5_LVaughn.jpg?fit=300%2C148" data-large-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/LacrosseColor5_LVaughn.jpg?fit=1870%2C921" /></a>							</div>
							<div class="content-box  ">
								<header>
									<h4>
										<a href="http://theappalachianonline.com/2017/10/20/for-the-love-of-lacrosse/" rel="prev">For the love of lacrosse</a>									</h4>
								</header>
								<ul class="blog-meta-info-top">
																			<li class="post-meta-date">
											<span class="date">
												October 20, 2017											</span>
										</li>
																		  
										<li class="post-meta-comments">
											<a href="http://theappalachianonline.com/2017/10/20/for-the-love-of-lacrosse/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>										</li>    
																	</ul>
							</div>
						</div>
					</div>
				</div>
								</div>
	</nav>
                                
                                
                                                                
                                                    
<div class="row section-header bar_type_1">
    <div class="col-lg-12 col-sm-12 col-md-12">
                                <div class="section_bar">
                    <h3 class="section-name" >
                        About author                    </h3>
                </div>
                            </div>
</div>

<div class="row jaw-about-author">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <div class="admin_info" role="main" itemtype="http://schema.org/Person" itemscope itemprop="author">
            <div class="author_info">
                <div class="author_desc">
                    <div class="author_image">
                        <a href="http://theappalachianonline.com/author/grayson-rice/"><img alt='' src='http://0.gravatar.com/avatar/3443c7d5426d9d44ba2b7126f217a2aa?s=96&#038;d=mm&#038;r=pg' srcset='http://0.gravatar.com/avatar/3443c7d5426d9d44ba2b7126f217a2aa?s=192&amp;d=mm&amp;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /></a>
                    </div>
                    <div class="author-details">
                        <div class="author-first-line" >
                            <span class="author_name" itemprop="name"><a href="http://theappalachianonline.com/author/grayson-rice/">Grayson Rice</a></span>
                                                    </div>
                         
                        <div class="author_description"><p></p></div>
                        <div class="clear"></div>
                    </div>

                    <div class="clear"></div>
                </div>
            </div>
            <div class="clear"></div>
        </div><!-- End Content row -->

    </div>
</div>                    <div class="meta_divider"></div>
                                <div class="clear"></div>
                                
                                                    <div class="related_bottom">
                            <div class="row">
        <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12  jaw-blog-wraper">
                
<div class="row section-header bar_type_1">
    <div class="col-lg-12 col-sm-12 col-md-12">
                                <div class="section_bar">
                    <h3 class="section-name" >
                        Related Posts                    </h3>
                </div>
                            </div>
</div>
                <div class="row jaw_blog blog_vertical-small jaw-isotope" data-columns="3">
                                            <article id="post-25312"  class=" col-lg-3 col-md-3 col-sm-6 col-xs-12  content-vertical-small jaw-post-box post-25312 post type-post status-publish format-standard has-post-thumbnail hentry category-c14-opinion category-staff-opinion category-top-stories tag-breast-cancer tag-breast-cancer-awareness-month tag-charity tag-q-russell tag-susan-g-komen format- element">
    <div class="box ">
        <div class="image">
            <a title="The problems with Susan G. Komen" href="http://theappalachianonline.com/2017/10/19/problems-susan-g-komen/" ><img width="170" height="95" src="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/susan-g-komen.jpg?resize=170%2C95" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-16_9-small&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/susan-g-komen.jpg?resize=170%2C95&quot;,&quot;width&quot;:170},&quot;jaw_blog-16_9-middle&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/susan-g-komen.jpg?resize=270%2C152&quot;,&quot;width&quot;:270},&quot;jaw_blog-16_9&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/susan-g-komen.jpg?resize=475%2C260&quot;,&quot;width&quot;:475}}" data-attachment-id="25313" data-permalink="http://theappalachianonline.com/2017/10/19/problems-susan-g-komen/susan-g-komen/" data-orig-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/susan-g-komen.jpg?fit=792%2C260" data-orig-size="792,260" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="susan g komen" data-image-description="" data-medium-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/susan-g-komen.jpg?fit=300%2C98" data-large-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/susan-g-komen.jpg?fit=792%2C260" /></a>            <div class="post-comments-labes">
                <a href="http://theappalachianonline.com/2017/10/19/problems-susan-g-komen/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>            </div>
            <div class="post-categories-labels">
                <a href="http://theappalachianonline.com/category/c14-opinion/"  class="category-preset-ts_0100000000000" >Opinion</a><a href="http://theappalachianonline.com/category/c14-opinion/staff-opinion/"  class="category-preset-ts_0100000000000" >Staff Opinion</a><a href="http://theappalachianonline.com/category/top-stories/"  class="category-preset-ts_0100000000000" >Top Stories</a>            </div>
        </div>
        <div class="content-box">
            <header>
    <h3 class="jw-title">
        <a href="http://theappalachianonline.com/2017/10/19/problems-susan-g-komen/" class="post_name">The problems with Susan G. Komen</a>
    </h3>
</header><p> 
    </p>        </div>
            </div>
</article>                                            <article id="post-25281"  class=" col-lg-3 col-md-3 col-sm-6 col-xs-12  content-vertical-small jaw-post-box post-25281 post type-post status-publish format-standard has-post-thumbnail hentry category-c14-opinion category-staff-opinion category-uncategorized tag-ajit-pai tag-fcc tag-internet tag-joshua-baldwin tag-net-neutrality format- element">
    <div class="box ">
        <div class="image">
            <a title="Net neutrality is vital for an open and fair internet" href="http://theappalachianonline.com/2017/10/18/net-neutrality-vital-open-fair-internet/" ><img width="170" height="95" src="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/net-neutrality.jpg?resize=170%2C95" class=" jw-responsive-img" alt="Net Neutrality Graphic" data-src="{&quot;jaw_blog-16_9-small&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/net-neutrality.jpg?resize=170%2C95&quot;,&quot;width&quot;:170},&quot;jaw_blog-16_9-middle&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/net-neutrality.jpg?resize=270%2C152&quot;,&quot;width&quot;:270},&quot;jaw_blog-16_9&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/net-neutrality.jpg?resize=475%2C267&quot;,&quot;width&quot;:475}}" data-attachment-id="25297" data-permalink="http://theappalachianonline.com/2017/10/18/net-neutrality-vital-open-fair-internet/net-neutrality-2/" data-orig-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/net-neutrality.jpg?fit=813%2C602" data-orig-size="813,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="net neutrality" data-image-description="" data-medium-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/net-neutrality.jpg?fit=300%2C222" data-large-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/net-neutrality.jpg?fit=813%2C602" /></a>            <div class="post-comments-labes">
                <a href="http://theappalachianonline.com/2017/10/18/net-neutrality-vital-open-fair-internet/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>            </div>
            <div class="post-categories-labels">
                <a href="http://theappalachianonline.com/category/c14-opinion/"  class="category-preset-ts_0100000000000" >Opinion</a><a href="http://theappalachianonline.com/category/c14-opinion/staff-opinion/"  class="category-preset-ts_0100000000000" >Staff Opinion</a><a href="http://theappalachianonline.com/category/uncategorized/"  class="category-preset-ts_0100000000000" >Uncategorized</a>            </div>
        </div>
        <div class="content-box">
            <header>
    <h3 class="jw-title">
        <a href="http://theappalachianonline.com/2017/10/18/net-neutrality-vital-open-fair-internet/" class="post_name">Net neutrality is vital for an open and fair internet</a>
    </h3>
</header><p> 
    </p>        </div>
            </div>
</article>                                            <article id="post-25243"  class=" col-lg-3 col-md-3 col-sm-6 col-xs-12  content-vertical-small jaw-post-box post-25243 post type-post status-publish format-standard has-post-thumbnail hentry category-c14-opinion category-staff-opinion tag-fake-news tag-moss-brennan tag-news tag-pizzagate tag-trump format- element">
    <div class="box ">
        <div class="image">
            <a title="Fake news: killing true journalism" href="http://theappalachianonline.com/2017/10/17/fake-news-killing-true-journalism/" ><img width="170" height="95" src="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/Fake-news-image.jpeg?resize=170%2C95" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-16_9-small&quot;:{&quot;file&quot;:&quot;https:\/\/i2.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/Fake-news-image.jpeg?resize=170%2C95&quot;,&quot;width&quot;:170},&quot;jaw_blog-16_9-middle&quot;:{&quot;file&quot;:&quot;https:\/\/i2.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/Fake-news-image.jpeg?resize=270%2C152&quot;,&quot;width&quot;:270},&quot;jaw_blog-16_9&quot;:{&quot;file&quot;:&quot;https:\/\/i2.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/Fake-news-image.jpeg?resize=475%2C267&quot;,&quot;width&quot;:475}}" data-attachment-id="25244" data-permalink="http://theappalachianonline.com/2017/10/17/fake-news-killing-true-journalism/fake-news-image/" data-orig-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/Fake-news-image.jpeg?fit=940%2C627" data-orig-size="940,627" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fake news Header image" data-image-description="" data-medium-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/Fake-news-image.jpeg?fit=300%2C200" data-large-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/Fake-news-image.jpeg?fit=940%2C627" /></a>            <div class="post-comments-labes">
                <a href="http://theappalachianonline.com/2017/10/17/fake-news-killing-true-journalism/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>            </div>
            <div class="post-categories-labels">
                <a href="http://theappalachianonline.com/category/c14-opinion/"  class="category-preset-ts_0100000000000" >Opinion</a><a href="http://theappalachianonline.com/category/c14-opinion/staff-opinion/"  class="category-preset-ts_0100000000000" >Staff Opinion</a>            </div>
        </div>
        <div class="content-box">
            <header>
    <h3 class="jw-title">
        <a href="http://theappalachianonline.com/2017/10/17/fake-news-killing-true-journalism/" class="post_name">Fake news: killing true journalism</a>
    </h3>
</header><p> 
    </p>        </div>
            </div>
</article>                                            <article id="post-25222"  class=" col-lg-3 col-md-3 col-sm-6 col-xs-12  content-vertical-small jaw-post-box post-25222 post type-post status-publish format-standard has-post-thumbnail hentry category-c14-opinion category-staff-opinion tag-appalachian-state tag-classes tag-classwork tag-kayla-smith tag-online-course format- element">
    <div class="box ">
        <div class="image">
            <a title="The rising popularity of the online course" href="http://theappalachianonline.com/2017/10/16/rising-popularity-online-course/" ><img width="170" height="95" src="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/writing-notes-idea-conference.jpg?resize=170%2C95" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-16_9-small&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/writing-notes-idea-conference.jpg?resize=170%2C95&quot;,&quot;width&quot;:170},&quot;jaw_blog-16_9-middle&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/writing-notes-idea-conference.jpg?resize=270%2C152&quot;,&quot;width&quot;:270},&quot;jaw_blog-16_9&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/writing-notes-idea-conference.jpg?resize=475%2C267&quot;,&quot;width&quot;:475}}" data-attachment-id="25223" data-permalink="http://theappalachianonline.com/2017/10/16/rising-popularity-online-course/startup-stock-photos/" data-orig-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/writing-notes-idea-conference.jpg?fit=4604%2C2722" data-orig-size="4604,2722" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Eric Bailey&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Startup Stock Photos&quot;,&quot;created_timestamp&quot;:&quot;1405375554&quot;,&quot;copyright&quot;:&quot;Sculpt, LLC&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Startup Stock Photos&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Online course stock photo" data-image-description="" data-medium-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/writing-notes-idea-conference.jpg?fit=300%2C177" data-large-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/writing-notes-idea-conference.jpg?fit=2048%2C1211" /></a>            <div class="post-comments-labes">
                <a href="http://theappalachianonline.com/2017/10/16/rising-popularity-online-course/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>            </div>
            <div class="post-categories-labels">
                <a href="http://theappalachianonline.com/category/c14-opinion/"  class="category-preset-ts_0100000000000" >Opinion</a><a href="http://theappalachianonline.com/category/c14-opinion/staff-opinion/"  class="category-preset-ts_0100000000000" >Staff Opinion</a>            </div>
        </div>
        <div class="content-box">
            <header>
    <h3 class="jw-title">
        <a href="http://theappalachianonline.com/2017/10/16/rising-popularity-online-course/" class="post_name">The rising popularity of the online course</a>
    </h3>
</header><p> 
    </p>        </div>
            </div>
</article>                                    </div>
                <div class="clear"></div>
        </div>
    </div>
    <div class="meta_divider"></div>
                        </div>
                                                                                                                                            <div  class="post-comments jw-fb-comments row">
        <section id="comments" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class='comments-title'><h3>Comments</h3></div><div class="fb-comments" data-href="http://theappalachianonline.com/2017/10/20/laugh-traveled-decades/" data-num-posts="5" data-width="100%" ></div>        </section>
    </div>
                         <div class="row">
        <div class=" col-lg-2 col-md-2 col-sm-12 col-xs-12  jaw-blog-wraper jaw-showup">
                
<div class="row section-header bar_type_1">
    <div class="col-lg-12 col-sm-12 col-md-12">
                                <div class="section_bar">
                    <h3 class="section-name" >
                        Do not miss                    </h3>
                </div>
                            </div>
</div>
                <i class="jaw-icon-close"></i>
                <div class="row jaw_blog blog_vertical" data-columns="1">
                                            <article id="post-25312"  class=" col-lg-12 col-md-12 col-sm-12 col-xs-12  content-vertical jaw-post-box post-25312 post type-post status-publish format-standard has-post-thumbnail hentry category-c14-opinion category-staff-opinion category-top-stories tag-breast-cancer tag-breast-cancer-awareness-month tag-charity tag-q-russell tag-susan-g-komen format- element">
    <div class="box ">
        <div class="image">
            <a title="The problems with Susan G. Komen" href="http://theappalachianonline.com/2017/10/19/problems-susan-g-komen/" ><img width="170" height="95" src="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/susan-g-komen.jpg?resize=170%2C95" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-16_9-small&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/susan-g-komen.jpg?resize=170%2C95&quot;,&quot;width&quot;:170},&quot;jaw_blog-16_9-middle&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/susan-g-komen.jpg?resize=270%2C152&quot;,&quot;width&quot;:270},&quot;jaw_blog-16_9&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2017\/10\/susan-g-komen.jpg?resize=475%2C260&quot;,&quot;width&quot;:475}}" data-attachment-id="25313" data-permalink="http://theappalachianonline.com/2017/10/19/problems-susan-g-komen/susan-g-komen/" data-orig-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/susan-g-komen.jpg?fit=792%2C260" data-orig-size="792,260" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="susan g komen" data-image-description="" data-medium-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/susan-g-komen.jpg?fit=300%2C98" data-large-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2017/10/susan-g-komen.jpg?fit=792%2C260" /></a>            <div class="post-comments-labes">
                <a href="http://theappalachianonline.com/2017/10/19/problems-susan-g-komen/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>            </div>
            <div class="post-categories-labels">
                <a href="http://theappalachianonline.com/category/c14-opinion/"  class="category-preset-ts_0100000000000" >Opinion</a><a href="http://theappalachianonline.com/category/c14-opinion/staff-opinion/"  class="category-preset-ts_0100000000000" >Staff Opinion</a><a href="http://theappalachianonline.com/category/top-stories/"  class="category-preset-ts_0100000000000" >Top Stories</a>            </div>
        </div>
        <div class="content-box">
            <header>
    <h3 class="jw-title">
        <a href="http://theappalachianonline.com/2017/10/19/problems-susan-g-komen/" class="post_name">The problems with Susan G. Komen</a>
    </h3>
</header><p> 
    </p>        </div>
            </div>
</article>                </div>
                <div class="clear"></div>
        </div>
    </div>
                    <meta itemprop="name" content="Grayson Rice"/>
                <meta itemprop="datePublished" content="October 20, 2017"/>
                <meta itemprop="mainEntityOfPage" content="http://theappalachianonline.com/2017/10/20/laugh-traveled-decades/"/>
                <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                    <meta itemprop="name" content="Grayson Rice"/>  
                </span>
                <meta itemprop="dateModified" content="October 20, 2017"/>
                <input type="hidden" class="jw_readers_post_id" value="25331" />
                </article>
                	
        </div><!-- End Content row -->
    </div>
            <aside id="right1-sidebar" class="right1-sidebar fixed_on  col-lg-3 col-md-3 col-sm-12 col-xs-12 sidebars-preset-ts_0100000000041 bar_type_big_left sidebar" role="complementary">
            <!-- Sidebars go live -->
            <div class="sidebar-box">
                <article id="text-30" class="widget widget_text">			<div class="textwidget"><p><div class="row element-title"> 
    <div class="col-lg-max">
                
<div class="row section-header bar_type_big_left">
    <div class="col-lg-12 col-sm-12 col-md-12">
                                <div class="section_wrapper">
                    <div class="section_bar">
                        <h3 class="section-name" >
                            I<span style='color:#FFDD20'>n</span>stagram                        </h3>
                    </div>
                </div>
                            </div>
</div>
          
    </div>
</div></p>
</div>
		</article><article id="jaw_instagram_widget-3" class="widget jaw_instagram_widget">    <div class="jaw-instagram-widget-wrapper">
        <div class="row">
                                    
                                    <div class=" col-lg-6 col-md-6 col-sm-4 col-xs-4  image">
                            <a href="https://www.instagram.com/p/BaEp1ESBN8h/" target="_blank">
                                <img alt="Check on Instagram" class=" jw-responsive-img " data-src="{&quot;thumbnail&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s150x150\/e35\/c135.0.810.810\/22344737_299224147228522_3448687219169034240_n.jpg&quot;,&quot;width&quot;:150},&quot;low_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s320x320\/e35\/22344737_299224147228522_3448687219169034240_n.jpg&quot;,&quot;width&quot;:320},&quot;standard_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s640x640\/sh0.08\/e35\/22344737_299224147228522_3448687219169034240_n.jpg&quot;,&quot;width&quot;:640}}" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22344737_299224147228522_3448687219169034240_n.jpg" />                            </a>
                                                            <a class="checkit" href="https://www.instagram.com/p/BaEp1ESBN8h/" target="_blank"><i class="jaw-icon-instagram"></i><span class="desc-text">
                                Check on Instagram</span></a>
                                                </div>
                                                                    
                                    <div class=" col-lg-6 col-md-6 col-sm-4 col-xs-4  image">
                            <a href="https://www.instagram.com/p/BaDL7SKhVbm/" target="_blank">
                                <img alt="Check on Instagram" class=" jw-responsive-img " data-src="{&quot;thumbnail&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s150x150\/e35\/c179.0.722.722\/22280892_123955528306630_4561739336936062976_n.jpg&quot;,&quot;width&quot;:150},&quot;low_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s320x320\/e35\/22280892_123955528306630_4561739336936062976_n.jpg&quot;,&quot;width&quot;:320},&quot;standard_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s640x640\/sh0.08\/e35\/22280892_123955528306630_4561739336936062976_n.jpg&quot;,&quot;width&quot;:640}}" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22280892_123955528306630_4561739336936062976_n.jpg" />                            </a>
                                                            <a class="checkit" href="https://www.instagram.com/p/BaDL7SKhVbm/" target="_blank"><i class="jaw-icon-instagram"></i><span class="desc-text">
                                Check on Instagram</span></a>
                                                </div>
                                                                    
                                    <div class=" col-lg-6 col-md-6 col-sm-4 col-xs-4  image">
                            <a href="https://www.instagram.com/p/BaAqcchBvhe/" target="_blank">
                                <img alt="Check on Instagram" class=" jw-responsive-img " data-src="{&quot;thumbnail&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s150x150\/e35\/c8.0.732.732\/22280672_511081279226000_2922006795683627008_n.jpg&quot;,&quot;width&quot;:150},&quot;low_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s320x320\/e35\/22280672_511081279226000_2922006795683627008_n.jpg&quot;,&quot;width&quot;:320},&quot;standard_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s640x640\/sh0.08\/e35\/22280672_511081279226000_2922006795683627008_n.jpg&quot;,&quot;width&quot;:640}}" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22280672_511081279226000_2922006795683627008_n.jpg" />                            </a>
                                                            <a class="checkit" href="https://www.instagram.com/p/BaAqcchBvhe/" target="_blank"><i class="jaw-icon-instagram"></i><span class="desc-text">
                                Check on Instagram</span></a>
                                                </div>
                                                                    
                                    <div class=" col-lg-6 col-md-6 col-sm-4 col-xs-4  image">
                            <a href="https://www.instagram.com/p/BZ-CQcghy12/" target="_blank">
                                <img alt="Check on Instagram" class=" jw-responsive-img " data-src="{&quot;thumbnail&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s150x150\/e35\/c91.0.898.898\/22278354_631556600566277_237784653820329984_n.jpg&quot;,&quot;width&quot;:150},&quot;low_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s320x320\/e35\/22278354_631556600566277_237784653820329984_n.jpg&quot;,&quot;width&quot;:320},&quot;standard_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s640x640\/sh0.08\/e35\/22278354_631556600566277_237784653820329984_n.jpg&quot;,&quot;width&quot;:640}}" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22278354_631556600566277_237784653820329984_n.jpg" />                            </a>
                                                            <a class="checkit" href="https://www.instagram.com/p/BZ-CQcghy12/" target="_blank"><i class="jaw-icon-instagram"></i><span class="desc-text">
                                Check on Instagram</span></a>
                                                </div>
                                                                    
                                    <div class=" col-lg-6 col-md-6 col-sm-4 col-xs-4  image">
                            <a href="https://www.instagram.com/p/BZ1mNaCBjJN/" target="_blank">
                                <img alt="Check on Instagram" class=" jw-responsive-img " data-src="{&quot;thumbnail&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s150x150\/e15\/c157.0.405.405\/22157999_106684043385929_7983481365809070080_n.jpg&quot;,&quot;width&quot;:150},&quot;low_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s320x320\/e15\/22157999_106684043385929_7983481365809070080_n.jpg&quot;,&quot;width&quot;:320},&quot;standard_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s640x640\/e15\/22157999_106684043385929_7983481365809070080_n.jpg&quot;,&quot;width&quot;:640}}" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/e15/22157999_106684043385929_7983481365809070080_n.jpg" />                            </a>
                                                            <a class="checkit" href="https://www.instagram.com/p/BZ1mNaCBjJN/" target="_blank"><i class="jaw-icon-instagram"></i><span class="desc-text">
                                Check on Instagram</span></a>
                                                </div>
                                                                    
                                    <div class=" col-lg-6 col-md-6 col-sm-4 col-xs-4  image">
                            <a href="https://www.instagram.com/p/BZ0-gwfBuez/" target="_blank">
                                <img alt="Check on Instagram" class=" jw-responsive-img " data-src="{&quot;thumbnail&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s150x150\/e35\/c180.0.720.720\/22157670_2047041345526360_780660153438437376_n.jpg&quot;,&quot;width&quot;:150},&quot;low_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s320x320\/e35\/22157670_2047041345526360_780660153438437376_n.jpg&quot;,&quot;width&quot;:320},&quot;standard_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s640x640\/sh0.08\/e35\/22157670_2047041345526360_780660153438437376_n.jpg&quot;,&quot;width&quot;:640}}" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22157670_2047041345526360_780660153438437376_n.jpg" />                            </a>
                                                            <a class="checkit" href="https://www.instagram.com/p/BZ0-gwfBuez/" target="_blank"><i class="jaw-icon-instagram"></i><span class="desc-text">
                                Check on Instagram</span></a>
                                                </div>
                                                                    
                                    <div class=" col-lg-6 col-md-6 col-sm-4 col-xs-4  image">
                            <a href="https://www.instagram.com/p/BZwXoNkBdNB/" target="_blank">
                                <img alt="Check on Instagram" class=" jw-responsive-img " data-src="{&quot;thumbnail&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s150x150\/e35\/22157355_138949470173840_1078677166624866304_n.jpg&quot;,&quot;width&quot;:150},&quot;low_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s320x320\/e35\/22157355_138949470173840_1078677166624866304_n.jpg&quot;,&quot;width&quot;:320},&quot;standard_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/e35\/22157355_138949470173840_1078677166624866304_n.jpg&quot;,&quot;width&quot;:640}}" src="https://scontent.cdninstagram.com/t51.2885-15/e35/22157355_138949470173840_1078677166624866304_n.jpg" />                            </a>
                                                            <a class="checkit" href="https://www.instagram.com/p/BZwXoNkBdNB/" target="_blank"><i class="jaw-icon-instagram"></i><span class="desc-text">
                                Check on Instagram</span></a>
                                                </div>
                                                                    
                                    <div class=" col-lg-6 col-md-6 col-sm-4 col-xs-4  image">
                            <a href="https://www.instagram.com/p/BZccNzzBMq9/" target="_blank">
                                <img alt="Check on Instagram" class=" jw-responsive-img " data-src="{&quot;thumbnail&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s150x150\/e35\/c257.0.565.565\/21911057_134090863813899_5381614328493375488_n.jpg&quot;,&quot;width&quot;:150},&quot;low_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s320x320\/e35\/21911057_134090863813899_5381614328493375488_n.jpg&quot;,&quot;width&quot;:320},&quot;standard_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s640x640\/sh0.08\/e35\/21911057_134090863813899_5381614328493375488_n.jpg&quot;,&quot;width&quot;:640}}" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21911057_134090863813899_5381614328493375488_n.jpg" />                            </a>
                                                            <a class="checkit" href="https://www.instagram.com/p/BZccNzzBMq9/" target="_blank"><i class="jaw-icon-instagram"></i><span class="desc-text">
                                Check on Instagram</span></a>
                                                </div>
                                                                    
                                    <div class=" col-lg-6 col-md-6 col-sm-4 col-xs-4  image">
                            <a href="https://www.instagram.com/p/BZcYzuUhnhH/" target="_blank">
                                <img alt="Check on Instagram" class=" jw-responsive-img " data-src="{&quot;thumbnail&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s150x150\/e35\/c127.0.826.826\/21985210_1046282235475279_3275358269136175104_n.jpg&quot;,&quot;width&quot;:150},&quot;low_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s320x320\/e35\/21985210_1046282235475279_3275358269136175104_n.jpg&quot;,&quot;width&quot;:320},&quot;standard_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s640x640\/sh0.08\/e35\/21985210_1046282235475279_3275358269136175104_n.jpg&quot;,&quot;width&quot;:640}}" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21985210_1046282235475279_3275358269136175104_n.jpg" />                            </a>
                                                            <a class="checkit" href="https://www.instagram.com/p/BZcYzuUhnhH/" target="_blank"><i class="jaw-icon-instagram"></i><span class="desc-text">
                                Check on Instagram</span></a>
                                                </div>
                                                                    
                                    <div class=" col-lg-6 col-md-6 col-sm-4 col-xs-4  image">
                            <a href="https://www.instagram.com/p/BZaGk4-hw6e/" target="_blank">
                                <img alt="Check on Instagram" class=" jw-responsive-img " data-src="{&quot;thumbnail&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s150x150\/e35\/c173.0.734.734\/21911171_119612995418291_1285984135512326144_n.jpg&quot;,&quot;width&quot;:150},&quot;low_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s320x320\/e35\/21911171_119612995418291_1285984135512326144_n.jpg&quot;,&quot;width&quot;:320},&quot;standard_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/t51.2885-15\/s640x640\/sh0.08\/e35\/21911171_119612995418291_1285984135512326144_n.jpg&quot;,&quot;width&quot;:640}}" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21911171_119612995418291_1285984135512326144_n.jpg" />                            </a>
                                                            <a class="checkit" href="https://www.instagram.com/p/BZaGk4-hw6e/" target="_blank"><i class="jaw-icon-instagram"></i><span class="desc-text">
                                Check on Instagram</span></a>
                                                </div>
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                    </div>
    </div>
    <div class='clear'></div></article><article id="adrotate_widgets-31" class="widget adrotate_widgets"><ul><li><div class="g g-2"><div class="g-dyn a-58 c-1"><img src="http://theappalachianonline.com/wp-content/uploads/2016/02/sidebar_docshop.jpg" /></div><div class="g-dyn a-52 c-2"><a class="gofollow" data-track="NTIsMiwxLDYw" href="https://thepeelreview.com/"><img src="http://theappalachianonline.com/wp-content/uploads/2016/02/sidebar_thepeel.jpg" /> </a></div></div></li></ul></article>            </div>
            <!-- End Sidebars -->
        </aside>
        </div><!-- End Main row -->
<div class="clear"></div>
<footer id="footer" class="jaw-footer row">
      <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12  copyright-preset-ts_0100000000000 jw-center-elements-on">
      <div class="row jaw-footer-sidebars jw-fullwidth-off">
    <div class="sidebar footer-sidebar sidebars-preset-ts_0100000000000 bar_type_1  col-lg-12 col-md-12 col-sm-12 col-xs-12 ">
        <article class="widget">
        <span  id="icon-212" >
    <span  class="el-social-icons"  style="font-size: 32px; color:#4D4D4D;">
                                                            <a href="https://www.facebook.com/TheAppalachian/" target="_blank" class="facebook" style="color: #4D4D4D"><i class="jaw-icon-facebook4"></i></a>
                                                        <a href="https://twitter.com/theappalachian" target="_blank" class="twitter" style="color: #4D4D4D"><i class="jaw-icon-twitter3"></i></a>
                                                                                <a href="https://www.youtube.com/channel/UCAv4hn82EN7kKCxvMQVH8rA" target="_blank" class="youtube" style="color: #4D4D4D"><i class="jaw-icon-youtube"></i></a>
                                                                                                                                                                                                                                </span>
</span></article><article id="text-28" class="widget widget_text">			<div class="textwidget"><p>Copyright © 2017 theappalachianonline.com</p>
</div>
		</article>    </div>
    </div>                  <div id="copyright" class="footer-copyright row jw-fullwidth-off">
            <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 ">
              <span>Copyright © 2017 theappalachianonline.com</span>                            </div>
                      </div>
              </div>
</footer>
</div>
<!-- End the template box -->
</div>
<!-- Container End -->
<!-- Custom Script in Footer -->
<script>
  </script>

    </div>
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=303292003128479&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
		<div style="display:none">
	<div class="grofile-hash-map-3443c7d5426d9d44ba2b7126f217a2aa">
	</div>
	</div>
          <div id="fb-root"></div>
        <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
              <script type="text/javascript">
          /* twitter share (min)*/ ! function(a, b, c) {
            var d, e = a.getElementsByTagName(b)[0];
            a.getElementById(c) || (d = a.createElement(b), d.id = c, d.src = "//platform.twitter.com/widgets.js", e.parentNode.insertBefore(d, e))
          }(document, "script", "twitter-wjs");
          /*google+ share (min)*/
          window.___gcfg = {
              lang: "en_US"
            },
            function() {
              var a = document.createElement("script");
              a.type = "text/javascript", a.async = !0, a.src = "https://apis.google.com/js/plusone.js";
              var b = document.getElementsByTagName("script")[0];
              b.parentNode.insertBefore(a, b)
            }();
        </script>
                  <script type='text/javascript' src='http://theappalachianonline.com/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/theappalachianonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/themes/gdn-theme/js/all.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/theappalachianonline.com\/wp-admin\/admin-ajax.php","ajax_nonce":"7c3380cd13"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/themes/gdn-theme/js/app.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/themes/gdn-theme/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'61769779',post:'25331',tz:'-4',srv:'theappalachianonline.com'} ]);
	_stq.push([ 'clickTrackerInit', '61769779', '25331' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 2.437 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-10-20 19:32:29 -->

<!-- Compression = gzip -->