<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en-US"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->

<head>
      
<!-- version of GoodDayNews: 2.4 -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.5, user-scalable=1" />
<!-- IE 8 and older -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!-- Enable Startup Image for iOS Home Screen Web App -->
<meta name="apple-mobile-web-app-capable" content="yes" />
<!-- Favicon -->
<link rel="shortcut icon" id="favicon" type="image/png" href="http://theappalachianonline.com/wp-content/uploads/2017/08/thumbnail.png">
<!-- Feed -->
<link rel="alternate" type="application/rss+xml" title="The Appalachian OnlineFeed" href="http://theappalachianonline.com/feed/"> 
<title>Draft beer and tuna tacos: Ransom Pub reopens - The Appalachian Online</title>

<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://theappalachianonline.com/2018/09/21/draft-beer-and-tuna-tacos-ransom-pub-reopens/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Draft beer and tuna tacos: Ransom Pub reopens - The Appalachian Online" />
<meta property="og:description" content="As the new kid on the block, Ransom Pub seeks to redefine pub community in the South, with a restaurant space that combines old with new and plenty of local music to go around. Oh, and there are cheese fries. Located on King Street in the spot formerly known as Murphy’s Pub, Ransom shares its" />
<meta property="og:url" content="http://theappalachianonline.com/2018/09/21/draft-beer-and-tuna-tacos-ransom-pub-reopens/" />
<meta property="og:site_name" content="The Appalachian Online" />
<meta property="article:tag" content="King Street" />
<meta property="article:tag" content="live music" />
<meta property="article:tag" content="Pub" />
<meta property="article:tag" content="ransom" />
<meta property="article:section" content="A&amp;E" />
<meta property="article:published_time" content="2018-09-21T09:00:59-04:00" />
<meta property="article:modified_time" content="2018-09-21T14:40:06-04:00" />
<meta property="og:updated_time" content="2018-09-21T14:40:06-04:00" />
<meta property="og:image" content="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/newransom_1_web_hayleycanal.jpg?fit=2000%2C1615" />
<meta property="og:image:secure_url" content="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/newransom_1_web_hayleycanal.jpg?fit=2000%2C1615" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1615" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Appalachian Online &raquo; Feed" href="http://theappalachianonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Appalachian Online &raquo; Comments Feed" href="http://theappalachianonline.com/comments/feed/" />

 <!-- Open Graph protocol by JaW -->
<meta name="format-detection" content="telephone=no">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/theappalachianonline.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-css'  href='http://theappalachianonline.com/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://theappalachianonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-stream-custom-style-css'  href='http://theappalachianonline.com/wp-content/plugins/facebook-stream/css/facebook_stream.css' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-stream-custom-style-colorbox-css'  href='http://theappalachianonline.com/wp-content/plugins/facebook-stream/css/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://theappalachianonline.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://theappalachianonline.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://theappalachianonline.com/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashresp-styles-css'  href='http://theappalachianonline.com/wp-content/plugins/mashshare-responsive/assets/css/mashresp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://theappalachianonline.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgform-css-css'  href='http://theappalachianonline.com/wp-content/plugins/wpgform/css/wpgform.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://theappalachianonline.com/wp-content/themes/gdn-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='template_min-css'  href='http://theappalachianonline.com/wp-content/themes/gdn-theme/css/template.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='themeoptions-css'  href='http://theappalachianonline.com/wp-content/themes/gdn-theme/css/themeoptions-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='jaw-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%7CWork+Sans%3A600%2C400%2C700%2C500%7CAnton%3A400' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='old-ie-css'  href='http://theappalachianonline.com/wp-content/themes/gdn-theme/css/old-ie.min.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='noscript-css'  href='http://theappalachianonline.com/wp-content/themes/gdn-theme/css/noscript.min.css' type='text/css' media='all' />
<![endif]-->
<noscript><link rel='stylesheet' id='jaw_noscript-css'  href='http://theappalachianonline.com/wp-content/themes/gdn-theme/css/noscript.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='tmm-css'  href='http://theappalachianonline.com/wp-content/plugins/team-members/inc/css/tmm_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://theappalachianonline.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://theappalachianonline.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/theappalachianonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/theappalachianonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/plugins/facebook-stream/js/facebook-stream.js'></script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/plugins/facebook-stream/js/jquery.colorbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/theappalachianonline.com\/2018\/09\/21\/draft-beer-and-tuna-tacos-ransom-pub-reopens\/","title":"Draft+beer+and+tuna+tacos%3A+Ransom+Pub+reopens","image":"http:\/\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/newransom_1_web_hayleycanal.jpg","desc":"As the new kid on the block, Ransom Pub seeks to redefine pub community in the South, with a restaurant space that combines old with new and plenty of local music to go around. \r\nOh, \u2026","hashtag":"","subscribe":"content","subscribe_url":"#","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"fa57de0731","postid":"28232","servertime":"1537558640","ajaxurl":"http:\/\/theappalachianonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<link rel='https://api.w.org/' href='http://theappalachianonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theappalachianonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theappalachianonline.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p4bb8L-7lm' />
<link rel="alternate" type="application/json+oembed" href="http://theappalachianonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheappalachianonline.com%2F2018%2F09%2F21%2Fdraft-beer-and-tuna-tacos-ransom-pub-reopens%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://theappalachianonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheappalachianonline.com%2F2018%2F09%2F21%2Fdraft-beer-and-tuna-tacos-ransom-pub-reopens%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:10px;width:auto; height:auto; }
	.g-2 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { margin:10px;width:100%; max-width:970px; height:100%; max-height:90px; }
	.g-6 {  margin: 0 auto; }
	.g-7 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="303292003128479"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="en_US" />
    <script type="text/javascript">
        var ajaxurl = "http://theappalachianonline.com/wp-admin/admin-ajax.php";
    </script>            
    <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//theappalachianonline.com/?wordfence_lh=1&hid=EF491F1BEAC7BE4BCA2834AF88BB5FE9');
</script><!-- <meta name="NextGEN" version="3.0.7" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 3000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 4000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

<link rel="icon" href="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2013/12/cropped-Appalachian_Logo_New_Final-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2013/12/cropped-Appalachian_Logo_New_Final-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2013/12/cropped-Appalachian_Logo_New_Final-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2013/12/cropped-Appalachian_Logo_New_Final-1.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-28232 single-format-standard fullwidth custom jaw-no-lazyload logged-out cat-default" >
  <!--[if lt IE 9]>
            <div class="jaw_msg jaw_msg_type_warning jaw-fixed-on">
            You are using an outdated version of Internet Explorer.  For security reasons you should upgrade your browser. Please go to Windows Updates and install the latest version.            </div>
        <![endif]-->
        <noscript>
            <div class="jaw_msg jaw_msg_type_warning jaw-fixed-on">
            Please turn the Javascript on.                </div>
        </noscript>
      <div class="body-content no-pattern jaw_image_cropping_1 jaw_image_hover_type_0 jaw_input_effect_ jaw_to_top_mobile_tablet jaw_prettyphoto_gallery_0 jaw-showup-video-on jaw-isotop-on">
              <div id="container" class="container" role="document">

        <div class="totop-button" id="totop" >
    <i class="jaw-icon-arrow-slide-up"></i>
</div><div class="mobile-main-menu mobile-menu-preset-ts_0100000000022">
        <div class="jw-menu-wrapper">
                <div class="jw-mobile-menu-bar"  >
                        <div class="jw-open-mobile-menu jw-mobile-close">
                                <i class="jaw-icon-close"></i>
                        </div> 
                                                <div class="jw-mobile-search closed">
                                <div class="open-search-button">
                                <i class="jaw-icon-search3"></i>
                                </div>
                                <form role="search" method="get" id="searchform" action="http://theappalachianonline.com/">
    <div class="search-box jaw-search-closed">		
        <div class="search-input ">
            <input type="text" autocomplete="off" value="" name="s" id="s" placeholder="Search">
            <div class="jaw-search-border "></div>
        </div>

        <div class="search-button">
            <button type="submit" id="searchsubmit" value="" class="jaw-disable-input"><span></span></button>
        </div>
    </div>
</form>                        </div>
                                        </div>
                <nav class="jaw-mobile-menu-nav" role="navigation">
                <section> 
                        <div id="jaw-mobile-menu" class="jaw-menu-mobile-bar children"><ul class="menu"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/" class="">Home</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/news/" class="has-childs jw-menu-toggle">News</a><ul class="sub-menu children depth-0"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/news/" class="">News</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/news/c15-campus/" class="">Campus</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/news/c16-community/" class="">Community</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/news/c29-features/" class="">Features</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://www.theappalachianonline.com/indepth" class="">InDepth</a></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/ae/" class="has-childs jw-menu-toggle">A&#038;E</a><ul class="sub-menu children depth-0"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/ae/" class="">A&#038;E</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/ae/artdesign/" class="">Art/Design</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/ae/c30-entertainment/" class="">Entertainment</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/ae/events/" class="">Events</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/ae/review/" class="">Review</a></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c14-opinion/" class="has-childs jw-menu-toggle">Opinion</a><ul class="sub-menu children depth-0"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c14-opinion/" class="">Opinion</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c14-opinion/editorial/" class="">Editorial</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c14-opinion/editorial-cartoons/" class="">Editorial Cartoons</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c14-opinion/columns/" class="">Columns</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c14-opinion/letters/" class="">Letters to the Editor</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c14-opinion/staff-opinion/" class="">Staff Opinion</a></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c13-sports/" class="has-childs jw-menu-toggle">Sports</a><ul class="sub-menu children depth-0"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c13-sports/" class="">Sports</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c13-sports/baseball/" class="">Baseball</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c13-sports/basketball/" class="">Basketball</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c13-sports/football/" class="">Football</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c13-sports/soccer/" class="">Soccer</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/c13-sports/volleyball/" class="">Volleyball</a></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/category/indepth/" class="">Indepth</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/multimedia/" class="has-childs jw-menu-toggle">Multimedia</a><ul class="sub-menu children depth-0"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/multimedia/" class="">Multimedia</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/multimedia/video/" class="">Video</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page mobile-menu-id-0 mobile-menu-preset-ts_0100000000022"><a  href="http://theappalachianonline.com/multimedia/podcast/" class="">Podcast</a></li></ul></li></ul></div>                        <div class="clear"></div>
                </section>
                </nav>
        </div>
        <div class="jw-close-mobile-menu">
        </div>
</div><div class="mobile-main-menu mobile-user-content mobile-menu-preset-ts_0100000000022">
        <div class="jw-close-login">
        </div>
        <div class="jw-menu-wrapper">
                <div class="jw-mobile-menu-bar"  >
                        <div class="jw-close-login jw-mobile-close">
                                <i class="jaw-icon-close"></i>
                        </div>
                                                <div class="jw-mobile-search closed">
                                <div class="open-search-button">
                                <i class="jaw-icon-search3"></i>
                                </div>
                                <form role="search" method="get" id="searchform" action="http://theappalachianonline.com/">
    <div class="search-box jaw-search-closed">		
        <div class="search-input ">
            <input type="text" autocomplete="off" value="" name="s" id="s" placeholder="Search">
            <div class="jaw-search-border "></div>
        </div>

        <div class="search-button">
            <button type="submit" id="searchsubmit" value="" class="jaw-disable-input"><span></span></button>
        </div>
    </div>
</form>                        </div>
                                        </div>
                <div class="jaw-user-panel ">
        <div class="jaw-user-buttons mobile-menu-item np-user-loggedin">
        <div class="jaw-user-login">
                            <div class="jaw-user-loggedout">
                                        <div class="jaw-user-item">
                        <div class="jaw-user-button jaw_button jaw-user-log-in-mobile btn">
                            <a href="#" title="login">Log In</a>
                        </div>
                       
                    </div>
                </div>
                    </div>
        
            <ul class="sub-menu logged-out-menu depth-0">

                <li class="menu-item jaw-register-mobile-content menu-item-type-custom mobile-menu-item">

                    <div class="jaw-user-content-register jaw-user-content ">
                                            </div>
                </li>
                <li class="menu-item jaw-login-mobile-content menu-item-type-custom mobile-menu-item">

                     <div class="jaw-user-content-login jaw-user-content">
                             
<div class="row">
    <div class="col-lg-12">
        <div class="jaw_login">
                                            <div class="login-content" >
                    <div class="login">
                        
		<form name="loginform" id="loginform" action="http://theappalachianonline.com/tao/" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://theappalachianonline.com/2018/09/21/draft-beer-and-tuna-tacos-ransom-pub-reopens/" />
			</p>
			
		</form>                                            </div>
                                    </div>
                    </div>
    </div>  
</div>                        </div>
                </li>
            </ul>
        
    </div>

</div>
        </div>
</div>
            <!-- Start the template box -->
            <div id="template-box">
              <!-- Row for blog navigation -->
              <div id="header">
                <div class="row-fullwidth jaw-head">
                      <div class="jaw-top-bar top_bar-preset-ts_0100000000020 jw-fullwidth-on">
      <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 jaw-topbar-col">
                  <div class="jaw-top-bar-content">
    <div class="jaw-top-bar-item-left jaw-top-bar-date show-on-tablet">September 21, 2018</div><div class="jaw-top-bar-item-left jaw-top-bar-menu show-on-desktop"><nav class="top-bar top-bar-jw menu-in-top-bar" role="navigation"><section><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-24020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24020"><a href="http://theappalachianonline.com/advertise-with-us/">Advertise with Us</a></li>
<li id="menu-item-16878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16878"><a href="http://theappalachianonline.com/editorial-board-16-17/">Editorial Board</a></li>
<li id="menu-item-16870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16870"><a href="http://theappalachianonline.com/submit-a-story-idea/">Submit a Story Idea</a></li>
<li id="menu-item-16868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16868"><a href="http://theappalachianonline.com/join-the-appalachian/">Join Us</a></li>
<li id="menu-item-16871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16871"><a href="http://theappalachianonline.com/contact/">Contact Us</a></li>
<li id="menu-item-27106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27106"><a href="http://theappalachianonline.com/crossword/">Crossword</a></li>
</ul></div><div class="clear"></div></section></nav></div><div class="jaw-top-bar-item-right jaw-top-bar-social show-on-tablet"><span  id="icon-935" >
    <span  class="el-social-icons"  style="font-size: px; color:inherit;">
                                    <a href="http://facebook.com/theappalachian" target="_blank" class="facebook" style="color: inherit"><i class="jaw-icon-facebook4"></i></a>
                                                        <a href="http://twitter.com/theappalachian" target="_blank" class="twitter" style="color: inherit"><i class="jaw-icon-twitter3"></i></a>
                                                                                <a href="https://www.youtube.com/user/theapponline" target="_blank" class="youtube" style="color: inherit"><i class="jaw-icon-youtube"></i></a>
                                                                                                                                                        </span>
</span></div>    <div class="clear"></div>
</div>      </div>
      <div class="clear"></div>
    </div>
    
                                                                  <div class="row main-menu jw-menu-align-justify jaw-fixed-bar jaw-fixed-bar-smart jw-fixed-menu-logo jw-header-style-no-logo jw-use-user-panel-0 jw-menu-style-colored menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 menu-left-preset-ts_0100000000030 jw-fullwidth-off user-panel-search-1 user-panel-submit-message-0">
                    <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12  jaw-menu-col">
                      <div class="jw-menu-wrapper">
                        <div class="jaw-user-panel-search jaw-popup-serarch show-on-1"><form role="search" method="get" id="searchform" action="http://theappalachianonline.com/">
    <div class="search-box jaw-search-closed">		
        <div class="search-input ">
            <input type="text" autocomplete="off" value="" name="s" id="s" placeholder="Search">
            <div class="jaw-search-border "></div>
        </div>

        <div class="search-button">
            <button type="submit" id="searchsubmit" value="" class="jaw-disable-input"><span></span></button>
        </div>
    </div>
</form></div><div class="jw-logo-in-menu">
        <h1>
            <a href="http://theappalachianonline.com/" title="The Appalachian Online">
            <img class="template-logo-fixed" src="http://theappalachianonline.com/wp-content/uploads/2017/08/Primary100-01-2-1.png">
        </a>
            </h1>
</div><nav class="top-bar top-bar-jw jw-menu-bar" role="navigation">
            <section>
                <div id="jaw-menu" class="jaw-menu-bar"><ul class="top-nav menu"><li id="menu-item-23843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23843 jaw-menu-item-depth-0 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/"><span class="jaw-menu-href-title">Home</span></a></li>
<li id="menu-item-3311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3311 jaw-menu-item-depth-0 has-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/news/"><span class="jaw-menu-href-title">News</span></a>
<ul class="sub-menu children">
	<li id="menu-item-3312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3312 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/news/c15-campus/"><span class="jaw-menu-href-title">Campus</span></a></li>
	<li id="menu-item-3313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3313 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/news/c16-community/"><span class="jaw-menu-href-title">Community</span></a></li>
	<li id="menu-item-3314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3314 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/news/c29-features/"><span class="jaw-menu-href-title">Features</span></a></li>
	<li id="menu-item-9560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9560 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://www.theappalachianonline.com/indepth"><span class="jaw-menu-href-title">InDepth</span></a></li>
</ul>
</li>
<li id="menu-item-3315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3315 jaw-menu-item-depth-0 has-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/ae/"><span class="jaw-menu-href-title">A&#038;E</span></a>
<ul class="sub-menu children">
	<li id="menu-item-14706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14706 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/ae/artdesign/"><span class="jaw-menu-href-title">Art/Design</span></a></li>
	<li id="menu-item-14707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14707 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/ae/c30-entertainment/"><span class="jaw-menu-href-title">Entertainment</span></a></li>
	<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/ae/events/"><span class="jaw-menu-href-title">Events</span></a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/ae/review/"><span class="jaw-menu-href-title">Review</span></a></li>
</ul>
</li>
<li id="menu-item-3320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3320 jaw-menu-item-depth-0 has-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c14-opinion/"><span class="jaw-menu-href-title">Opinion</span></a>
<ul class="sub-menu children">
	<li id="menu-item-3593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3593 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c14-opinion/editorial/"><span class="jaw-menu-href-title">Editorial</span></a></li>
	<li id="menu-item-3693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3693 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c14-opinion/editorial-cartoons/"><span class="jaw-menu-href-title">Editorial Cartoons</span></a></li>
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16852 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c14-opinion/columns/"><span class="jaw-menu-href-title">Columns</span></a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c14-opinion/letters/"><span class="jaw-menu-href-title">Letters to the Editor</span></a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c14-opinion/staff-opinion/"><span class="jaw-menu-href-title">Staff Opinion</span></a></li>
</ul>
</li>
<li id="menu-item-3319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3319 jaw-menu-item-depth-0 has-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c13-sports/"><span class="jaw-menu-href-title">Sports</span></a>
<ul class="sub-menu children">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c13-sports/baseball/"><span class="jaw-menu-href-title">Baseball</span></a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c13-sports/basketball/"><span class="jaw-menu-href-title">Basketball</span></a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c13-sports/football/"><span class="jaw-menu-href-title">Football</span></a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c13-sports/soccer/"><span class="jaw-menu-href-title">Soccer</span></a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/c13-sports/volleyball/"><span class="jaw-menu-href-title">Volleyball</span></a></li>
</ul>
</li>
<li id="menu-item-27763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27763 jaw-menu-item-depth-0 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/category/indepth/"><span class="jaw-menu-href-title">Indepth</span></a></li>
<li id="menu-item-24515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24515 jaw-menu-item-depth-0 has-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/multimedia/"><span class="jaw-menu-href-title">Multimedia</span></a>
<ul class="sub-menu children">
	<li id="menu-item-24516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24516 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/multimedia/video/"><span class="jaw-menu-href-title">Video</span></a></li>
	<li id="menu-item-24523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24523 jaw-menu-item-depth-1 no-dropdown menu-preset-ts_0100000000020 sub-menu-preset-ts_0100000000020 cols-count-1 jaw-menu-item-dropdown"><a  href="http://theappalachianonline.com/multimedia/podcast/"><span class="jaw-menu-href-title">Podcast</span></a></li>
</ul>
</li>
</ul></div>                <div class="clear"></div>
            </section>
        </nav>                                </div><!-- END jw-menu-wrapper -->
                        </div>
                    </div>

                                                                    <div class="row mobile-main-menu-bar mobile-menu-preset-ts_0100000000022">
                                                        <div class="jw-mobile-menu-wrapper">
                                <div class="jw-mobile-menu-bar ">
                                <div class="jw-open-mobile-menu jw-mobile-close">
                                    <i class="jaw-icon-menu2"></i>
                                </div>
                                                                                                    <div class="jw-open-login jw-mobile-close">
                                        <i class="jaw-icon-user"></i>
                                    </div>
                                                                                                    <div class="jw-mobile-search closed">
                                        <div class="open-search-button">
                                        <i class="jaw-icon-search3"></i>
                                        </div>
                                        <form role="search" method="get" id="searchform" action="http://theappalachianonline.com/">
    <div class="search-box jaw-search-closed">		
        <div class="search-input ">
            <input type="text" autocomplete="off" value="" name="s" id="s" placeholder="Search">
            <div class="jaw-search-border "></div>
        </div>

        <div class="search-button">
            <button type="submit" id="searchsubmit" value="" class="jaw-disable-input"><span></span></button>
        </div>
    </div>
</form>                                    </div>
                                                                </div>
                            </div>
                        </div>


                        

                                                                        </div>
                    <div class="row-fullwidth jaw-bread ">
        <div class="breadcrumbs-wrap">
            <div class="fullwidth-block row">
                <div class="col-lg-12 row-breadcrumbs">            
                    <span class="breadcrumb" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://theappalachianonline.com/" itemprop="url"><span itemprop="title">Home</span></a><a href="http://theappalachianonline.com/category/ae/">A&amp;E</a><a href="http://theappalachianonline.com/2018/09/21/draft-beer-and-tuna-tacos-ransom-pub-reopens/">Draft beer and tuna tacos: Ransom Pub reopens</a>                </div>
            </div>    
        </div>                          
    </div>
                  </div>
              <!-- Row for main content area -->
              <div id="main" class="row jw-fixed-sidebar-box">    <!-- Row for main content area -->
    <div id="content" class="post-preset-ts_0100000000000  col-lg-9 col-md-9 col-sm-12 col-xs-12  right1_sidebar" >
            <div class="post-box  builder-section post-bar_type_1" >
                <article  class="sidebar  col-lg-12 col-md-12 col-sm-12 col-xs-12  content jaw-single image_caption_toggle-2 post-28232 post type-post status-publish format-standard has-post-thumbnail hentry category-ae tag-king-street tag-live-music tag-pub tag-ransom format- element" id="post-28232"   itemscope itemtype="http://schema.org/Article"  >
        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://theappalachianonline.com/2018/09/21/draft-beer-and-tuna-tacos-ransom-pub-reopens/"/>
        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="The Appalachian Online"/>    
            <meta itemprop="url" content="http://theappalachianonline.com/2018/09/21/draft-beer-and-tuna-tacos-ransom-pub-reopens/"/>
            <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="http://theappalachianonline.com/wp-content/uploads/2017/08/Primary100-01-2-1.png" />
            </span>    
        </span>
        <div class="entry-content" >
                <!-- Image / video / gallery -->
    <div class="jaw_single_img row " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12  "  >
            <img width="2000" height="1615" src="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/newransom_1_web_hayleycanal.jpg?fit=2000%2C1615" class=" jw-responsive-img" alt="" data-src="{&quot;full&quot;:{&quot;0&quot;:&quot;2018\/09\/newransom_1_web_hayleycanal.jpg&quot;,&quot;1&quot;:2000,&quot;2&quot;:1615,&quot;3&quot;:false,&quot;file&quot;:&quot;https:\/\/i2.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/newransom_1_web_hayleycanal.jpg?fit=2000%2C1615&quot;}}" data-attachment-id="28256" data-permalink="http://theappalachianonline.com/newransom_1_web_hayleycanal/" data-orig-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/newransom_1_web_hayleycanal.jpg?fit=2000%2C1615" data-orig-size="2000,1615" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="newransom_1_web_hayleycanal" data-image-description="" data-medium-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/newransom_1_web_hayleycanal.jpg?fit=300%2C242" data-large-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/newransom_1_web_hayleycanal.jpg?fit=2000%2C1615" />                <meta itemprop="url" content="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/newransom_1_web_hayleycanal.jpg?fit=2000%2C1615">
                <meta itemprop="width" content="2000">
                <meta itemprop="height" content="1615">
                    </div>
    </div>
                                    <div  class="perex ">   
                        <header>
            <h1 class="entry-title" itemprop="headline">
            Draft beer and tuna tacos: Ransom Pub reopens        </h1>
    </header>                                                                <div class="row">
                            <ul class=" col-lg-12 col-md-12 col-sm-12 col-xs-12  blog-meta-info-top blog-meta-info">
                                                                    <li class="post-meta-date">
                                        <span class="date">
                                            September 21, 2018                                        </span>
                                    </li>
                                                                  
                                    <li class="post-meta-comments">
                                        <a href="http://theappalachianonline.com/2018/09/21/draft-beer-and-tuna-tacos-ransom-pub-reopens/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>                                    </li>    
                                                                                                    <li class="post-meta-author">
                                        <a href="http://theappalachianonline.com/author/macon-atkinson/" ><i class="jaw-icon-author"></i>Macon Atkinson</a>                                    </li>
                                                                                                    <li class="post-meta-catagory">
                                        <span>Posted in </span>
                                        <a href="http://theappalachianonline.com/category/ae/"  class="category-preset-ts_0100000000000" >A&amp;E</a>                                    </li>
                                                                                                                                <li class="post-meta-likes"><span class="jaw-like user_editable"><input type="hidden" class="jw_post_id" value="28232" /><input type="hidden" class="jw_rating_type" value="user" /><input type="hidden" class="jw_rating_name" value="user" /><i class="jaw-icon-heart-on2 voted"></i><i class="jaw-icon-heart-off2 non-voted"></i><span class="rating_score">0</span></span></li>                                                                    
                                      <!-- RATING -->
                                                                                                                                    <li class="post-meta-print">
                                        <a href="#"><i class="jaw-icon-print"></i></a> 
                                    </li>
                                                                                                <li class="post-meta-font-resizer">
                                    <ul class="blog-meta-info-top">
                                        <li class="post-meta-font-resize normal">
                                            <a href="#"><i class="jaw-icon-a-letter"></i></a> 
                                        </li>
                                        <li class="post-meta-font-resize bigger">
                                            <a href="#"><i class="jaw-icon-a-letter"></i></a> 
                                        </li>
                                        <li class="post-meta-font-resize biggest">
                                            <a href="#"><i class="jaw-icon-a-letter"></i></a> 
                                        </li>
                                    </ul>
                                </li>
                                                                                                                                                        </ul>
                        </div>
                                    </div>
                                <div  class="more-text">
                                        <div class="row jw-fixed-sidebar-box">
                        <div class="jaw-after-perex jaw-sidebox-position-left  col-lg-9 col-md-9 col-sm-12 col-xs-12  jaw-after-perex">
                            <div class="row">
                                                                                                <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 ">
                                    <aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheappalachianonline.com%2F2018%2F09%2F21%2Fdraft-beer-and-tuna-tacos-ransom-pub-reopens%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Draft%20beer%20and%20tuna%20tacos%3A%20Ransom%20Pub%20reopens&url=https://wp.me/p4bb8L-7lm" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-google mash-large mash-nomargin mashsb-noshadow" href="https://plus.google.com/share?text=Draft+beer+and+tuna+tacos%3A+Ransom+Pub+reopens&amp;url=http%3A%2F%2Ftheappalachianonline.com%2F2018%2F09%2F21%2Fdraft-beer-and-tuna-tacos-ransom-pub-reopens%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Google</span></a><a  class="mashicon-reddit mash-large mash-nomargin mashsb-noshadow" href="http://www.reddit.com/submit?url=http%3A%2F%2Ftheappalachianonline.com%2F2018%2F09%2F21%2Fdraft-beer-and-tuna-tacos-ransom-pub-reopens%2F&amp;title=Draft+beer+and+tuna+tacos%3A+Ransom+Pub+reopens" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Reddit</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.5.4-->                                    <!-- Either there are no banners, they are disabled or none qualified for this location! --><p class="p1"><span class="s1">A</span><span class="s1">s the new kid on the block, Ransom Pub seeks to redefine pub community in the South, with a restaurant space that combines old with new and plenty of local music to go around. </span></p>
<p class="p3"><span class="s1">Oh, and there are cheese fries. </span></p>
<p class="p3"><span class="s1">Located on King Street in the spot formerly known as Murphy’s Pub, Ransom shares its building with local nonprofit Wine to Water. Doc Hendley, founder of Wine to Water and co-owner of Ransom, said the pub also shares profits with the charity, but is operated separately by outside investors. </span></p>
<p class="p3"><span class="s1">After enduring a lengthy renovation process that began back in March, Ransom officially launched on Aug. 16 with a four day long block party. Doc Hendley said the community has welcomed them with open arms. </span></p>
<p class="p3"><span class="s1">“The goal for us was still to retain that this is still the same people, the same concept, the same community that it was before,” Doc Hendley said. “We’ve had an overwhelming response from the community.” </span></p>
<p class="p3"><span class="s1">Ransom’s renovated space is more than just a couple new tables and chairs. With a new dance floor and sound system, a custom bar countertop made from hickory, ambrosia and walnut wood, and even an updated kitchen hood system, the pub looks remarkably different than before. </span></p>
<p class="p3"><span class="s1">But look carefully and you’ll notice old elements that Doc Hendley and the team kept around: the original dining area floor, dating back before World War II, and the Farm Board dish served on slabs from Murphy’s old bar countertop, dark wood sanded down smooth. </span></p>
<p class="p3"><span class="s1">For Doc Hendley, who had his first date with his wife at Murphy’s, it was important to keep the old feel of the building while still wanting to “up the game.” </span></p>
<p class="p3"><span class="s1">“Our dream was one day to do a full renovation and to see ‘can we do that with still keeping the old feel?’” Doc Hendley said. “And that’s a really hard thing to do, but we really wanted to serve very simple, good quality foods without it being considered quote unquote fancy.” </span></p>
<p class="p3"><span class="s1">Ransom’s menu was revamped to include dishes like seared Mahi tuna tacos, hand-ground burgers, pizza made from slow-rise yeast dough and dry rubbed wings. The bar offers 20 wine selections, 20 draft beers and a “simple but impressive” list of spirits; for coffee lovers, the coffee bar has everything from cappuccinos to pour-overs. </span></p>
<p class="p3"><span class="s1">Food and beverage director Joe Turner said the staff try to have fun with the menu and keep dishes fresh. </span></p>
<p class="p3"><span class="s1">“We try and take regular bar food or pub fare and impart technique and skill and care with the product, just refining bar food,” Turner said. </span></p>
<p class="p3"><span class="s1">Todd Hendley, general manager at Ransom, said his favorite dish changes week to week. </span></p>
<p class="p3"><span class="s1">“The last two weeks I’ve ordered for lunch nothing but the steak and cheese sandwich. Before that, I was eating the burger,” Todd Hendley said. </span></p>
<p class="p3"><span class="s1">Todd Hendley said the consistent crowd favorite is the cheese fries &#8212; fingerling potatoes on a bed of ranch with three-cheese sauce on top. </span></p>
<p class="p3"><span class="s1">Ransom also offers a live music scene along with the bar food. Artists from across the area perform on Thursday nights and weekends, and tables and chairs are pushed back to make space on the dance floor. Wednesday is bluegrass night, where musicians from 9 to 75 years old jam with their banjos, mandolins and violins until 10 p.m. </span></p>
<p class="p3"><span class="s1">Ransom’s mission is to “support the fullness of life through exceptional service.” The name comes from the idea that love and service free people to connect, regardless of who they are or what differences may exist between them. </span></p>
<p class="p3"><span class="s1">Doc Hendley said he was inspired by pub culture in other parts of the world where pubs are the center of the community. He doesn’t see that as much here in the U.S. and wants to change that. </span></p>
<p class="p3"><span class="s1">“When I’ve seen it happen in these communities, it’s so healthy,” Doc Hendley said. “I think we have this stigma in Bible Belt, in the South, that ‘oh, alcohol is bad,’ so any place that serves it must be bad, so therefore, if you are a person of any spiritual substance you shouldn’t bring your kids there, especially much less yourself be there. And I believe the opposite.</span></p>
<p class="p3"><span class="s1">“I don’t think a place that I bring my wife and go have fun and go dancing until 2 in the morning can’t be the same place I bring my kids the next morning for brunch. We can do life together in all these places.”</span></p>
<p class="p1"><span class="s1"><b>Story by: Macon Atkinson, A&amp;E Reporter</b></span></p>
<p class="p1"><span class="s1"><b>Photos by: Hayley Canal, Staff Photographer</b></span></p>
<p class="p1"><span class="s1"><b>Featured Photo Caption: </b>Ransom Pub&#8217;s new location on West King Street. After moving and renovations, Ransom is now open to the public. </span></p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><div class="fb-comments" data-href="http://theappalachianonline.com/2018/09/21/draft-beer-and-tuna-tacos-ransom-pub-reopens/" data-numposts="6" data-width="100%" data-colorscheme="light"></div>                                </div>
                                                                                                 <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 ">
                                                                 </div>
                            </div>
                        </div>
                                                    <div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12  show-on-tablet jaw-box perex-box jw-rating-slim">
                             <div class="fixed_on perex-box-inner">
                                                                <!-- Featured post area -->
                                    <div class="row">
        <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12  jaw-blog-wraper">
            
                
<div class="row section-header bar_type_1">
    <div class="col-lg-12 col-sm-12 col-md-12">
                                <div class="section_bar">
                    <h3 class="section-name" >
                        Related Posts                    </h3>
                </div>
                            </div>
</div>
                <div class="row jaw_blog blog_vertical-small" data-columns="1">
                    <article id="post-28320"  class=" col-lg-12 col-md-12 col-sm-4 col-xs-12  content-vertical-small jaw-post-box post-28320 post type-post status-publish format-standard has-post-thumbnail hentry category-ae category-events tag-department-of-theatre-and-dance tag-first-year-showcase tag-freshman tag-i-g-greer format- element">
    <div class="box ">
        <div class="image">
            <a title="The First Year Showcase instills freshmen with confidence" href="http://theappalachianonline.com/2018/09/21/the-first-year-showcase-instills-freshmen-with-confidence/" ><img width="170" height="95" src="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?resize=170%2C95" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-16_9-small&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?resize=170%2C95&quot;,&quot;width&quot;:170},&quot;jaw_blog-16_9-middle&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?resize=270%2C152&quot;,&quot;width&quot;:270},&quot;jaw_blog-16_9&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?resize=475%2C267&quot;,&quot;width&quot;:475}}" data-attachment-id="28322" data-permalink="http://theappalachianonline.com/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance/" data-orig-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?fit=2000%2C1296" data-orig-size="2000,1296" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance" data-image-description="" data-medium-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?fit=300%2C194" data-large-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?fit=2000%2C1296" /></a>            <div class="post-comments-labes">
                <a href="http://theappalachianonline.com/2018/09/21/the-first-year-showcase-instills-freshmen-with-confidence/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>            </div>
            <div class="post-categories-labels">
                <a href="http://theappalachianonline.com/category/ae/"  class="category-preset-ts_0100000000000" >A&amp;E</a><a href="http://theappalachianonline.com/category/ae/events/"  class="category-preset-ts_0100000000000" >Events</a>            </div>
        </div>
        <div class="content-box">
            <header>
    <h3 class="jw-title">
        <a href="http://theappalachianonline.com/2018/09/21/the-first-year-showcase-instills-freshmen-with-confidence/" class="post_name">The First Year Showcase instills freshmen with confidence</a>
    </h3>
</header><p> 
    </p>        </div>
            </div>
</article><article id="post-28247"  class=" col-lg-12 col-md-12 col-sm-4 col-xs-12  content-vertical-small jaw-post-box post-28247 post type-post status-publish format-standard has-post-thumbnail hentry category-ae category-c30-entertainment category-events tag-department-of-theatre-and-dance tag-mathew-shepard tag-moises-kaufman tag-the-laramie-project tag-theatre tag-valbourg-theatre format- element">
    <div class="box ">
        <div class="image">
            <a title="Telling the story the right way: “The Laramie Project” kicks off 2018-2019 Department of Theatre and Dance season." href="http://theappalachianonline.com/2018/09/20/telling-the-story-the-right-way-the-laramie-project-kicks-off-2018-2019-department-of-theatre-and-dance-season/" ><img width="170" height="95" src="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/laramie_3_web_courtesyoflynnwillis.jpg?resize=170%2C95" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-16_9-small&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/laramie_3_web_courtesyoflynnwillis.jpg?resize=170%2C95&quot;,&quot;width&quot;:170},&quot;jaw_blog-16_9-middle&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/laramie_3_web_courtesyoflynnwillis.jpg?resize=270%2C152&quot;,&quot;width&quot;:270},&quot;jaw_blog-16_9&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/laramie_3_web_courtesyoflynnwillis.jpg?resize=475%2C267&quot;,&quot;width&quot;:475}}" data-attachment-id="28263" data-permalink="http://theappalachianonline.com/laramie_3_web_courtesyoflynnwillis/" data-orig-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/laramie_3_web_courtesyoflynnwillis.jpg?fit=2000%2C1335" data-orig-size="2000,1335" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Lynn Willis Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="laramie_3_web_courtesyoflynnwillis" data-image-description="" data-medium-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/laramie_3_web_courtesyoflynnwillis.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/laramie_3_web_courtesyoflynnwillis.jpg?fit=2000%2C1335" /></a>            <div class="post-comments-labes">
                <a href="http://theappalachianonline.com/2018/09/20/telling-the-story-the-right-way-the-laramie-project-kicks-off-2018-2019-department-of-theatre-and-dance-season/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>            </div>
            <div class="post-categories-labels">
                <a href="http://theappalachianonline.com/category/ae/"  class="category-preset-ts_0100000000000" >A&amp;E</a><a href="http://theappalachianonline.com/category/ae/c30-entertainment/"  class="category-preset-ts_0100000000000" >Entertainment</a><a href="http://theappalachianonline.com/category/ae/events/"  class="category-preset-ts_0100000000000" >Events</a>            </div>
        </div>
        <div class="content-box">
            <header>
    <h3 class="jw-title">
        <a href="http://theappalachianonline.com/2018/09/20/telling-the-story-the-right-way-the-laramie-project-kicks-off-2018-2019-department-of-theatre-and-dance-season/" class="post_name">Telling the story the right way: “The Laramie Project” kicks off 2018-2019 Department of Theatre and Dance season.</a>
    </h3>
</header><p> 
    </p>        </div>
            </div>
</article><article id="post-28254"  class=" col-lg-12 col-md-12 col-sm-4 col-xs-12  content-vertical-small jaw-post-box post-28254 post type-post status-publish format-standard has-post-thumbnail hentry category-ae category-events tag-arts tag-pop-up-boone format- element">
    <div class="box ">
        <div class="image">
            <a title="Pop Up Boone holds third artisan market" href="http://theappalachianonline.com/2018/09/18/pop-up-boone-holds-third-artisan-market/" ><img width="170" height="95" src="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/popup_7_web_mickeyhutchings.jpg?resize=170%2C95" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-16_9-small&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/popup_7_web_mickeyhutchings.jpg?resize=170%2C95&quot;,&quot;width&quot;:170},&quot;jaw_blog-16_9-middle&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/popup_7_web_mickeyhutchings.jpg?resize=270%2C152&quot;,&quot;width&quot;:270},&quot;jaw_blog-16_9&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/popup_7_web_mickeyhutchings.jpg?resize=475%2C267&quot;,&quot;width&quot;:475}}" data-attachment-id="28209" data-permalink="http://theappalachianonline.com/popup_7_web_mickeyhutchings/" data-orig-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/popup_7_web_mickeyhutchings.jpg?fit=2000%2C1333" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="popup_7_web_mickeyhutchings" data-image-description="" data-medium-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/popup_7_web_mickeyhutchings.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/popup_7_web_mickeyhutchings.jpg?fit=2000%2C1333" /></a>            <div class="post-comments-labes">
                <a href="http://theappalachianonline.com/2018/09/18/pop-up-boone-holds-third-artisan-market/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>            </div>
            <div class="post-categories-labels">
                <a href="http://theappalachianonline.com/category/ae/"  class="category-preset-ts_0100000000000" >A&amp;E</a><a href="http://theappalachianonline.com/category/ae/events/"  class="category-preset-ts_0100000000000" >Events</a>            </div>
        </div>
        <div class="content-box">
            <header>
    <h3 class="jw-title">
        <a href="http://theappalachianonline.com/2018/09/18/pop-up-boone-holds-third-artisan-market/" class="post_name">Pop Up Boone holds third artisan market</a>
    </h3>
</header><p> 
    </p>        </div>
            </div>
</article><article id="post-28160"  class=" col-lg-12 col-md-12 col-sm-4 col-xs-12  content-vertical-small jaw-post-box post-28160 post type-post status-publish format-standard has-post-thumbnail hentry category-ae category-c30-entertainment category-special-issue category-top-stories tag-classic-rock tag-halftime-show tag-marching-band tag-marching-mountaineers format- element">
    <div class="box ">
        <div class="image">
            <a title="Marching band introduces Donald Peach (and classic rock)" href="http://theappalachianonline.com/2018/09/18/marching-band-introduces-donald-peach-and-classic-rock/" ><img width="170" height="95" src="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/SavannahStatevsAppState_color_Mickey2-1.jpg?resize=170%2C95" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-16_9-small&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/SavannahStatevsAppState_color_Mickey2-1.jpg?resize=170%2C95&quot;,&quot;width&quot;:170},&quot;jaw_blog-16_9-middle&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/SavannahStatevsAppState_color_Mickey2-1.jpg?resize=270%2C152&quot;,&quot;width&quot;:270},&quot;jaw_blog-16_9&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/SavannahStatevsAppState_color_Mickey2-1.jpg?resize=475%2C267&quot;,&quot;width&quot;:475}}" data-attachment-id="28204" data-permalink="http://theappalachianonline.com/savannahstatevsappstate_color_mickey2-1/" data-orig-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/SavannahStatevsAppState_color_Mickey2-1.jpg?fit=1835%2C1870" data-orig-size="1835,1870" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Mickey Hutchings&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The percussionist preforming in the Marching Mountaineers&#039; half time show featuring songs from the iconic band Earth, Wind, and Fire at the first home football game of the season.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SavannahStatevsAppState_color_Mickey2 (1)" data-image-description="" data-medium-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/SavannahStatevsAppState_color_Mickey2-1.jpg?fit=294%2C300" data-large-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/SavannahStatevsAppState_color_Mickey2-1.jpg?fit=1835%2C1870" /></a>            <div class="post-comments-labes">
                <a href="http://theappalachianonline.com/2018/09/18/marching-band-introduces-donald-peach-and-classic-rock/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>            </div>
            <div class="post-categories-labels">
                <a href="http://theappalachianonline.com/category/ae/"  class="category-preset-ts_0100000000000" >A&amp;E</a><a href="http://theappalachianonline.com/category/ae/c30-entertainment/"  class="category-preset-ts_0100000000000" >Entertainment</a><a href="http://theappalachianonline.com/category/c13-sports/football/special-issue/"  class="category-preset-ts_0100000000000" >The Appalachian: Inside the Huddle</a><a href="http://theappalachianonline.com/category/top-stories/"  class="category-preset-ts_0100000000000" >Top Stories</a>            </div>
        </div>
        <div class="content-box">
            <header>
    <h3 class="jw-title">
        <a href="http://theappalachianonline.com/2018/09/18/marching-band-introduces-donald-peach-and-classic-rock/" class="post_name">Marching band introduces Donald Peach (and classic rock)</a>
    </h3>
</header><p> 
    </p>        </div>
            </div>
</article><article id="post-28154"  class=" col-lg-12 col-md-12 col-sm-4 col-xs-12  content-vertical-small jaw-post-box post-28154 post type-post status-publish format-standard has-post-thumbnail hentry category-ae tag-foreign-language tag-international-students tag-ipals tag-study-abroad format- element">
    <div class="box ">
        <div class="image">
            <a title="iPals fosters friendships between U.S. and international students" href="http://theappalachianonline.com/2018/09/11/ipals-fosters-friendships-between-u-s-and-international-students/" ><img width="170" height="95" src="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/ipals_1_web_courtesy.jpg?resize=170%2C95" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-16_9-small&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/ipals_1_web_courtesy.jpg?resize=170%2C95&quot;,&quot;width&quot;:170},&quot;jaw_blog-16_9-middle&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/ipals_1_web_courtesy.jpg?resize=270%2C152&quot;,&quot;width&quot;:270},&quot;jaw_blog-16_9&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/ipals_1_web_courtesy.jpg?resize=475%2C267&quot;,&quot;width&quot;:475}}" data-attachment-id="27995" data-permalink="http://theappalachianonline.com/ipals_1_web_courtesy/" data-orig-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/ipals_1_web_courtesy.jpg?fit=1500%2C2000" data-orig-size="1500,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright 2017. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ipals_1_web_courtesy" data-image-description="" data-medium-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/ipals_1_web_courtesy.jpg?fit=225%2C300" data-large-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/ipals_1_web_courtesy.jpg?fit=1500%2C2000" /></a>            <div class="post-comments-labes">
                <a href="http://theappalachianonline.com/2018/09/11/ipals-fosters-friendships-between-u-s-and-international-students/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>            </div>
            <div class="post-categories-labels">
                <a href="http://theappalachianonline.com/category/ae/"  class="category-preset-ts_0100000000000" >A&amp;E</a>            </div>
        </div>
        <div class="content-box">
            <header>
    <h3 class="jw-title">
        <a href="http://theappalachianonline.com/2018/09/11/ipals-fosters-friendships-between-u-s-and-international-students/" class="post_name">iPals fosters friendships between U.S. and international students</a>
    </h3>
</header><p> 
    </p>        </div>
            </div>
</article></div>
                <div class="clear"></div>
            </div>
    </div>
                                        <div class="row"> 
                                                                            </div>
                                                                                                        <div class="meta_divider"></div>
                                                                                            </div>
                            </div>
                                            </div>
                </div>
                <div class="clear"></div>
                
                                	<nav id="nav-single" class="row prevnextnav_thumbs-1 prevnextnav_meta-1">
		<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 ">
							<div class="nav-previous-container navi-next-prev">
					<span class="nav-prev-icon"><a href="http://theappalachianonline.com/2018/09/20/meet-jeremy-doblin-senator-and-friend-to-app/" rel="prev"><i class="jaw-icon-next-post-left"></i> </a></span>
					<div class="nav-previous">
						<div class="box">
														<div class="image  ">
								<a href="http://theappalachianonline.com/2018/09/20/meet-jeremy-doblin-senator-and-friend-to-app/"><img width="72" height="49" src="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/jeremydoblin_1_web_courtesyofSGA.jpg?resize=72%2C49" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-mini&quot;:{&quot;file&quot;:&quot;https:\/\/i2.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/jeremydoblin_1_web_courtesyofSGA.jpg?resize=72%2C49&quot;,&quot;width&quot;:72}}" data-attachment-id="28260" data-permalink="http://theappalachianonline.com/jeremydoblin_1_web_courtesyofsga/" data-orig-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/jeremydoblin_1_web_courtesyofSGA.jpg?fit=1334%2C2000" data-orig-size="1334,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jeremydoblin_1_web_courtesyofSGA" data-image-description="" data-medium-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/jeremydoblin_1_web_courtesyofSGA.jpg?fit=200%2C300" data-large-file="https://i2.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/jeremydoblin_1_web_courtesyofSGA.jpg?fit=1334%2C2000" /></a>							</div>
							<div class="content-box  ">
								<header>
									<h4>
										<a href="http://theappalachianonline.com/2018/09/20/meet-jeremy-doblin-senator-and-friend-to-app/" rel="prev">Doblin strives to improve student life</a>									</h4>
								</header>
								<ul class="blog-meta-info-top">
																			<li class="post-meta-date">
											<span class="date">
												September 20, 2018											</span>
										</li>
																		  
										<li class="post-meta-comments">
											<a href="http://theappalachianonline.com/2018/09/20/meet-jeremy-doblin-senator-and-friend-to-app/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>										</li>    
																	</ul>
							</div>
						</div>
					</div>
				</div>
										<div class="nav-next-container navi-next-prev">
					<span class="nav-next-icon"><a href="http://theappalachianonline.com/2018/09/21/the-first-year-showcase-instills-freshmen-with-confidence/" rel="next"><i class="jaw-icon-next-post-right"></i> </a></span>
					<div class="nav-next">
						<div class="box">
														<div class="image  ">
								<a href="http://theappalachianonline.com/2018/09/21/the-first-year-showcase-instills-freshmen-with-confidence/"><img width="72" height="49" src="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?resize=72%2C49" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-mini&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?resize=72%2C49&quot;,&quot;width&quot;:72}}" data-attachment-id="28322" data-permalink="http://theappalachianonline.com/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance/" data-orig-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?fit=2000%2C1296" data-orig-size="2000,1296" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance" data-image-description="" data-medium-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?fit=300%2C194" data-large-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?fit=2000%2C1296" /></a>							</div>
							<div class="content-box  ">
								<header>
									<h4>
										<a href="http://theappalachianonline.com/2018/09/21/the-first-year-showcase-instills-freshmen-with-confidence/" rel="next">The First Year Showcase instills freshmen with con...</a>									</h4>
								</header>
								<ul class="blog-meta-info-top">
																			<li class="post-meta-date">
											<span class="date">
												September 21, 2018											</span>
										</li>
																		  
										<li class="post-meta-comments">
											<a href="http://theappalachianonline.com/2018/09/21/the-first-year-showcase-instills-freshmen-with-confidence/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>										</li>    
																	</ul>
							</div>
						</div>
					</div>
				</div>
					</div>
	</nav>
                                
                                
                                                                
                                                    
<div class="row section-header bar_type_1">
    <div class="col-lg-12 col-sm-12 col-md-12">
                                <div class="section_bar">
                    <h3 class="section-name" >
                        About author                    </h3>
                </div>
                            </div>
</div>

<div class="row jaw-about-author">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <div class="admin_info" role="main" itemtype="http://schema.org/Person" itemscope itemprop="author">
            <div class="author_info">
                <div class="author_desc">
                    <div class="author_image">
                        <a href="http://theappalachianonline.com/author/macon-atkinson/"><img alt='' src='http://2.gravatar.com/avatar/2a99a2b7b33caee2f60c081c6e2bcd05?s=96&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/2a99a2b7b33caee2f60c081c6e2bcd05?s=192&#038;d=mm&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /></a>
                    </div>
                    <div class="author-details">
                        <div class="author-first-line" >
                            <span class="author_name" itemprop="name"><a href="http://theappalachianonline.com/author/macon-atkinson/">Macon Atkinson</a></span>
                                                            <ul class="socialshare-icon">
                                                                                                                <li>
                                            <a class="link-twitter" target="_blank" href="atkinson_macon">
                                                <span class="jaw-icon-twitter3"></span>
                                            </a>
                                        </li>
                                                                
                                    
                                    
                                     

                                      

                                      

                                      
                                                                    </ul>
                                                    </div>
                         
                        <div class="author_description"><p></p></div>
                        <div class="clear"></div>
                    </div>

                    <div class="clear"></div>
                </div>
            </div>
            <div class="clear"></div>
        </div><!-- End Content row -->

    </div>
</div>                    <div class="meta_divider"></div>
                                <div class="clear"></div>
                                
                                                    <div class="related_bottom">
                            <div class="row">
        <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12  jaw-blog-wraper">
                
<div class="row section-header bar_type_1">
    <div class="col-lg-12 col-sm-12 col-md-12">
                                <div class="section_bar">
                    <h3 class="section-name" >
                        Related Posts                    </h3>
                </div>
                            </div>
</div>
                <div class="row jaw_blog blog_vertical-small jaw-isotope" data-columns="3">
                                            <article id="post-28320"  class=" col-lg-3 col-md-3 col-sm-6 col-xs-12  content-vertical-small jaw-post-box post-28320 post type-post status-publish format-standard has-post-thumbnail hentry category-ae category-events tag-department-of-theatre-and-dance tag-first-year-showcase tag-freshman tag-i-g-greer format- element">
    <div class="box ">
        <div class="image">
            <a title="The First Year Showcase instills freshmen with confidence" href="http://theappalachianonline.com/2018/09/21/the-first-year-showcase-instills-freshmen-with-confidence/" ><img width="170" height="95" src="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?resize=170%2C95" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-16_9-small&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?resize=170%2C95&quot;,&quot;width&quot;:170},&quot;jaw_blog-16_9-middle&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?resize=270%2C152&quot;,&quot;width&quot;:270},&quot;jaw_blog-16_9&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?resize=475%2C267&quot;,&quot;width&quot;:475}}" data-attachment-id="28322" data-permalink="http://theappalachianonline.com/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance/" data-orig-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?fit=2000%2C1296" data-orig-size="2000,1296" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance" data-image-description="" data-medium-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?fit=300%2C194" data-large-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?fit=2000%2C1296" /></a>            <div class="post-comments-labes">
                <a href="http://theappalachianonline.com/2018/09/21/the-first-year-showcase-instills-freshmen-with-confidence/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>            </div>
            <div class="post-categories-labels">
                <a href="http://theappalachianonline.com/category/ae/"  class="category-preset-ts_0100000000000" >A&amp;E</a><a href="http://theappalachianonline.com/category/ae/events/"  class="category-preset-ts_0100000000000" >Events</a>            </div>
        </div>
        <div class="content-box">
            <header>
    <h3 class="jw-title">
        <a href="http://theappalachianonline.com/2018/09/21/the-first-year-showcase-instills-freshmen-with-confidence/" class="post_name">The First Year Showcase instills freshmen with confidence</a>
    </h3>
</header><p> 
    </p>        </div>
            </div>
</article>                                            <article id="post-28247"  class=" col-lg-3 col-md-3 col-sm-6 col-xs-12  content-vertical-small jaw-post-box post-28247 post type-post status-publish format-standard has-post-thumbnail hentry category-ae category-c30-entertainment category-events tag-department-of-theatre-and-dance tag-mathew-shepard tag-moises-kaufman tag-the-laramie-project tag-theatre tag-valbourg-theatre format- element">
    <div class="box ">
        <div class="image">
            <a title="Telling the story the right way: “The Laramie Project” kicks off 2018-2019 Department of Theatre and Dance season." href="http://theappalachianonline.com/2018/09/20/telling-the-story-the-right-way-the-laramie-project-kicks-off-2018-2019-department-of-theatre-and-dance-season/" ><img width="170" height="95" src="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/laramie_3_web_courtesyoflynnwillis.jpg?resize=170%2C95" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-16_9-small&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/laramie_3_web_courtesyoflynnwillis.jpg?resize=170%2C95&quot;,&quot;width&quot;:170},&quot;jaw_blog-16_9-middle&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/laramie_3_web_courtesyoflynnwillis.jpg?resize=270%2C152&quot;,&quot;width&quot;:270},&quot;jaw_blog-16_9&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/laramie_3_web_courtesyoflynnwillis.jpg?resize=475%2C267&quot;,&quot;width&quot;:475}}" data-attachment-id="28263" data-permalink="http://theappalachianonline.com/laramie_3_web_courtesyoflynnwillis/" data-orig-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/laramie_3_web_courtesyoflynnwillis.jpg?fit=2000%2C1335" data-orig-size="2000,1335" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Lynn Willis Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="laramie_3_web_courtesyoflynnwillis" data-image-description="" data-medium-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/laramie_3_web_courtesyoflynnwillis.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/laramie_3_web_courtesyoflynnwillis.jpg?fit=2000%2C1335" /></a>            <div class="post-comments-labes">
                <a href="http://theappalachianonline.com/2018/09/20/telling-the-story-the-right-way-the-laramie-project-kicks-off-2018-2019-department-of-theatre-and-dance-season/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>            </div>
            <div class="post-categories-labels">
                <a href="http://theappalachianonline.com/category/ae/"  class="category-preset-ts_0100000000000" >A&amp;E</a><a href="http://theappalachianonline.com/category/ae/c30-entertainment/"  class="category-preset-ts_0100000000000" >Entertainment</a><a href="http://theappalachianonline.com/category/ae/events/"  class="category-preset-ts_0100000000000" >Events</a>            </div>
        </div>
        <div class="content-box">
            <header>
    <h3 class="jw-title">
        <a href="http://theappalachianonline.com/2018/09/20/telling-the-story-the-right-way-the-laramie-project-kicks-off-2018-2019-department-of-theatre-and-dance-season/" class="post_name">Telling the story the right way: “The Laramie Project” kicks off 2018-2019 Department of Theatre and Dance season.</a>
    </h3>
</header><p> 
    </p>        </div>
            </div>
</article>                                            <article id="post-28254"  class=" col-lg-3 col-md-3 col-sm-6 col-xs-12  content-vertical-small jaw-post-box post-28254 post type-post status-publish format-standard has-post-thumbnail hentry category-ae category-events tag-arts tag-pop-up-boone format- element">
    <div class="box ">
        <div class="image">
            <a title="Pop Up Boone holds third artisan market" href="http://theappalachianonline.com/2018/09/18/pop-up-boone-holds-third-artisan-market/" ><img width="170" height="95" src="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/popup_7_web_mickeyhutchings.jpg?resize=170%2C95" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-16_9-small&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/popup_7_web_mickeyhutchings.jpg?resize=170%2C95&quot;,&quot;width&quot;:170},&quot;jaw_blog-16_9-middle&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/popup_7_web_mickeyhutchings.jpg?resize=270%2C152&quot;,&quot;width&quot;:270},&quot;jaw_blog-16_9&quot;:{&quot;file&quot;:&quot;https:\/\/i1.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/popup_7_web_mickeyhutchings.jpg?resize=475%2C267&quot;,&quot;width&quot;:475}}" data-attachment-id="28209" data-permalink="http://theappalachianonline.com/popup_7_web_mickeyhutchings/" data-orig-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/popup_7_web_mickeyhutchings.jpg?fit=2000%2C1333" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="popup_7_web_mickeyhutchings" data-image-description="" data-medium-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/popup_7_web_mickeyhutchings.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/popup_7_web_mickeyhutchings.jpg?fit=2000%2C1333" /></a>            <div class="post-comments-labes">
                <a href="http://theappalachianonline.com/2018/09/18/pop-up-boone-holds-third-artisan-market/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>            </div>
            <div class="post-categories-labels">
                <a href="http://theappalachianonline.com/category/ae/"  class="category-preset-ts_0100000000000" >A&amp;E</a><a href="http://theappalachianonline.com/category/ae/events/"  class="category-preset-ts_0100000000000" >Events</a>            </div>
        </div>
        <div class="content-box">
            <header>
    <h3 class="jw-title">
        <a href="http://theappalachianonline.com/2018/09/18/pop-up-boone-holds-third-artisan-market/" class="post_name">Pop Up Boone holds third artisan market</a>
    </h3>
</header><p> 
    </p>        </div>
            </div>
</article>                                            <article id="post-28160"  class=" col-lg-3 col-md-3 col-sm-6 col-xs-12  content-vertical-small jaw-post-box post-28160 post type-post status-publish format-standard has-post-thumbnail hentry category-ae category-c30-entertainment category-special-issue category-top-stories tag-classic-rock tag-halftime-show tag-marching-band tag-marching-mountaineers format- element">
    <div class="box ">
        <div class="image">
            <a title="Marching band introduces Donald Peach (and classic rock)" href="http://theappalachianonline.com/2018/09/18/marching-band-introduces-donald-peach-and-classic-rock/" ><img width="170" height="95" src="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/SavannahStatevsAppState_color_Mickey2-1.jpg?resize=170%2C95" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-16_9-small&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/SavannahStatevsAppState_color_Mickey2-1.jpg?resize=170%2C95&quot;,&quot;width&quot;:170},&quot;jaw_blog-16_9-middle&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/SavannahStatevsAppState_color_Mickey2-1.jpg?resize=270%2C152&quot;,&quot;width&quot;:270},&quot;jaw_blog-16_9&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/SavannahStatevsAppState_color_Mickey2-1.jpg?resize=475%2C267&quot;,&quot;width&quot;:475}}" data-attachment-id="28204" data-permalink="http://theappalachianonline.com/savannahstatevsappstate_color_mickey2-1/" data-orig-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/SavannahStatevsAppState_color_Mickey2-1.jpg?fit=1835%2C1870" data-orig-size="1835,1870" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Mickey Hutchings&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The percussionist preforming in the Marching Mountaineers&#039; half time show featuring songs from the iconic band Earth, Wind, and Fire at the first home football game of the season.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SavannahStatevsAppState_color_Mickey2 (1)" data-image-description="" data-medium-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/SavannahStatevsAppState_color_Mickey2-1.jpg?fit=294%2C300" data-large-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/SavannahStatevsAppState_color_Mickey2-1.jpg?fit=1835%2C1870" /></a>            <div class="post-comments-labes">
                <a href="http://theappalachianonline.com/2018/09/18/marching-band-introduces-donald-peach-and-classic-rock/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>            </div>
            <div class="post-categories-labels">
                <a href="http://theappalachianonline.com/category/ae/"  class="category-preset-ts_0100000000000" >A&amp;E</a><a href="http://theappalachianonline.com/category/ae/c30-entertainment/"  class="category-preset-ts_0100000000000" >Entertainment</a><a href="http://theappalachianonline.com/category/c13-sports/football/special-issue/"  class="category-preset-ts_0100000000000" >The Appalachian: Inside the Huddle</a><a href="http://theappalachianonline.com/category/top-stories/"  class="category-preset-ts_0100000000000" >Top Stories</a>            </div>
        </div>
        <div class="content-box">
            <header>
    <h3 class="jw-title">
        <a href="http://theappalachianonline.com/2018/09/18/marching-band-introduces-donald-peach-and-classic-rock/" class="post_name">Marching band introduces Donald Peach (and classic rock)</a>
    </h3>
</header><p> 
    </p>        </div>
            </div>
</article>                                    </div>
                <div class="clear"></div>
        </div>
    </div>
    <div class="meta_divider"></div>
                        </div>
                                                                                                                                            <div  class="post-comments jw-fb-comments row">
        <section id="comments" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class='comments-title'><h3>Comments</h3></div><div class="fb-comments" data-href="http://theappalachianonline.com/2018/09/21/draft-beer-and-tuna-tacos-ransom-pub-reopens/" data-num-posts="5" data-width="100%" ></div>        </section>
    </div>
                         <div class="row">
        <div class=" col-lg-2 col-md-2 col-sm-12 col-xs-12  jaw-blog-wraper jaw-showup">
                
<div class="row section-header bar_type_1">
    <div class="col-lg-12 col-sm-12 col-md-12">
                                <div class="section_bar">
                    <h3 class="section-name" >
                        Do not miss                    </h3>
                </div>
                            </div>
</div>
                <i class="jaw-icon-close"></i>
                <div class="row jaw_blog blog_vertical" data-columns="1">
                                            <article id="post-28320"  class=" col-lg-12 col-md-12 col-sm-12 col-xs-12  content-vertical jaw-post-box post-28320 post type-post status-publish format-standard has-post-thumbnail hentry category-ae category-events tag-department-of-theatre-and-dance tag-first-year-showcase tag-freshman tag-i-g-greer format- element">
    <div class="box ">
        <div class="image">
            <a title="The First Year Showcase instills freshmen with confidence" href="http://theappalachianonline.com/2018/09/21/the-first-year-showcase-instills-freshmen-with-confidence/" ><img width="170" height="95" src="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?resize=170%2C95" class=" jw-responsive-img" alt="" data-src="{&quot;jaw_blog-16_9-small&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?resize=170%2C95&quot;,&quot;width&quot;:170},&quot;jaw_blog-16_9-middle&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?resize=270%2C152&quot;,&quot;width&quot;:270},&quot;jaw_blog-16_9&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?resize=475%2C267&quot;,&quot;width&quot;:475},&quot;jaw_blog-16_9-big&quot;:{&quot;file&quot;:&quot;https:\/\/i0.wp.com\/theappalachianonline.com\/wp-content\/uploads\/2018\/09\/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?resize=878%2C494&quot;,&quot;width&quot;:878}}" data-attachment-id="28322" data-permalink="http://theappalachianonline.com/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance/" data-orig-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?fit=2000%2C1296" data-orig-size="2000,1296" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance" data-image-description="" data-medium-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?fit=300%2C194" data-large-file="https://i0.wp.com/theappalachianonline.com/wp-content/uploads/2018/09/firstyearshowcase2018_1_web_courtesyofdepartmentoftheatreanddance.jpg?fit=2000%2C1296" /></a>            <div class="post-comments-labes">
                <a href="http://theappalachianonline.com/2018/09/21/the-first-year-showcase-instills-freshmen-with-confidence/" ><i class="jaw-icon-comment"></i><span class="fb-comments-count"></span><span class="jaw-comm-slim"> comments </span></a>            </div>
            <div class="post-categories-labels">
                <a href="http://theappalachianonline.com/category/ae/"  class="category-preset-ts_0100000000000" >A&amp;E</a><a href="http://theappalachianonline.com/category/ae/events/"  class="category-preset-ts_0100000000000" >Events</a>            </div>
        </div>
        <div class="content-box">
            <header>
    <h3 class="jw-title">
        <a href="http://theappalachianonline.com/2018/09/21/the-first-year-showcase-instills-freshmen-with-confidence/" class="post_name">The First Year Showcase instills freshmen with confidence</a>
    </h3>
</header><p> 
    </p>        </div>
            </div>
</article>                </div>
                <div class="clear"></div>
        </div>
    </div>
                    <meta itemprop="name" content="Macon Atkinson"/>
                <meta itemprop="datePublished" content="September 21, 2018"/>
                <meta itemprop="mainEntityOfPage" content="http://theappalachianonline.com/2018/09/21/draft-beer-and-tuna-tacos-ransom-pub-reopens/"/>
                <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                    <meta itemprop="name" content="Macon Atkinson"/>  
                </span>
                <meta itemprop="dateModified" content="September 21, 2018"/>
                <input type="hidden" class="jw_readers_post_id" value="28232" />
                </article>
                	
        </div><!-- End Content row -->
    </div>
            <aside id="right1-sidebar" class="right1-sidebar fixed_on  col-lg-3 col-md-3 col-sm-12 col-xs-12 sidebars-preset-ts_0100000000041 bar_type_big_left sidebar" role="complementary">
            <!-- Sidebars go live -->
            <div class="sidebar-box">
                <article id="text-30" class="widget widget_text">			<div class="textwidget"><div class="row element-title"> 
    <div class="col-lg-max">
                
<div class="row section-header bar_type_big_left">
    <div class="col-lg-12 col-sm-12 col-md-12">
                                <div class="section_wrapper">
                    <div class="section_bar">
                        <h3 class="section-name" >
                            I<span style='color:#FFDD20'>n</span>stagram                        </h3>
                    </div>
                </div>
                            </div>
</div>
          
    </div>
</div>
</div>
		</article><!-- JaW instagram Widget is Cached --><article id="jaw_instagram_widget-3" class="widget jaw_instagram_widget">    <div class="jaw-instagram-widget-wrapper">
        <div class="row">
                                    
                                    <div class=" col-lg-6 col-md-6 col-sm-4 col-xs-4  image">
                            <a href="https://www.instagram.com/p/Bn_5-QFl0v8/" target="_blank">
                                <img alt="Check on Instagram" class=" jw-responsive-img " data-src="{&quot;thumbnail&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/23453cf12e3fd6767343ebe5e78a79ae\/5C6149C8\/t51.2885-15\/e35\/c209.0.662.662\/s150x150\/41704008_255366048517076_1461027321395755301_n.jpg&quot;,&quot;width&quot;:150},&quot;low_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/5e2ad8420b9b490e18721be534d009ff\/5C20B63F\/t51.2885-15\/e35\/s320x320\/41704008_255366048517076_1461027321395755301_n.jpg&quot;,&quot;width&quot;:320},&quot;standard_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/bd3537020c3bdbb34399b3ed7dd4bee6\/5C401F68\/t51.2885-15\/sh0.08\/e35\/s640x640\/41704008_255366048517076_1461027321395755301_n.jpg&quot;,&quot;width&quot;:640}}" src="https://scontent.cdninstagram.com/vp/bd3537020c3bdbb34399b3ed7dd4bee6/5C401F68/t51.2885-15/sh0.08/e35/s640x640/41704008_255366048517076_1461027321395755301_n.jpg" />                            </a>
                                                            <a class="checkit" href="https://www.instagram.com/p/Bn_5-QFl0v8/" target="_blank"><i class="jaw-icon-instagram"></i><span class="desc-text">
                                Check on Instagram</span></a>
                                                </div>
                                                                    
                                    <div class=" col-lg-6 col-md-6 col-sm-4 col-xs-4  image">
                            <a href="https://www.instagram.com/p/Bn9pydYnmSO/" target="_blank">
                                <img alt="Check on Instagram" class=" jw-responsive-img " data-src="{&quot;thumbnail&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/d8fb73d6c0bd0551aba07b362350d2ce\/5C2E82BC\/t51.2885-15\/e35\/c0.135.1080.1080\/s150x150\/41126403_173291176881739_4919736267831638041_n.jpg&quot;,&quot;width&quot;:150},&quot;low_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/c2825a81616a74dad3d4b549240f97c4\/5C616B45\/t51.2885-15\/e35\/p320x320\/41126403_173291176881739_4919736267831638041_n.jpg&quot;,&quot;width&quot;:320},&quot;standard_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/08268cdfd9c4912fb1a297bd1329a746\/5C2DBE12\/t51.2885-15\/sh0.08\/e35\/p640x640\/41126403_173291176881739_4919736267831638041_n.jpg&quot;,&quot;width&quot;:640}}" src="https://scontent.cdninstagram.com/vp/08268cdfd9c4912fb1a297bd1329a746/5C2DBE12/t51.2885-15/sh0.08/e35/p640x640/41126403_173291176881739_4919736267831638041_n.jpg" />                            </a>
                                                            <a class="checkit" href="https://www.instagram.com/p/Bn9pydYnmSO/" target="_blank"><i class="jaw-icon-instagram"></i><span class="desc-text">
                                Check on Instagram</span></a>
                                                </div>
                                                                    
                                    <div class=" col-lg-6 col-md-6 col-sm-4 col-xs-4  image">
                            <a href="https://www.instagram.com/p/Bn6wzmIFekX/" target="_blank">
                                <img alt="Check on Instagram" class=" jw-responsive-img " data-src="{&quot;thumbnail&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/6ce8f8338aae8e68a93b539460c81726\/5C2CA820\/t51.2885-15\/e35\/c179.0.721.721\/s150x150\/40803766_263958784453981_1715531276023265617_n.jpg&quot;,&quot;width&quot;:150},&quot;low_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/b66bec2a6b7fd902575feddbd9964ccd\/5C29ED7A\/t51.2885-15\/e35\/s320x320\/40803766_263958784453981_1715531276023265617_n.jpg&quot;,&quot;width&quot;:320},&quot;standard_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/a9bdb1811f0e33f307ae521444e9d036\/5C2CD52D\/t51.2885-15\/sh0.08\/e35\/s640x640\/40803766_263958784453981_1715531276023265617_n.jpg&quot;,&quot;width&quot;:640}}" src="https://scontent.cdninstagram.com/vp/a9bdb1811f0e33f307ae521444e9d036/5C2CD52D/t51.2885-15/sh0.08/e35/s640x640/40803766_263958784453981_1715531276023265617_n.jpg" />                            </a>
                                                            <a class="checkit" href="https://www.instagram.com/p/Bn6wzmIFekX/" target="_blank"><i class="jaw-icon-instagram"></i><span class="desc-text">
                                Check on Instagram</span></a>
                                                </div>
                                                                    
                                    <div class=" col-lg-6 col-md-6 col-sm-4 col-xs-4  image">
                            <a href="https://www.instagram.com/p/BnNEHNen85M/" target="_blank">
                                <img alt="Check on Instagram" class=" jw-responsive-img " data-src="{&quot;thumbnail&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/7d1ac23cdfb99be039e2d4c50525f97e\/5C61A979\/t51.2885-15\/e35\/c182.0.715.715\/s150x150\/40129221_219072732296447_5321442463741640704_n.jpg&quot;,&quot;width&quot;:150},&quot;low_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/6d2fbf98adaef850fdce4bb70b3017d6\/5C1FFB40\/t51.2885-15\/e35\/s320x320\/40129221_219072732296447_5321442463741640704_n.jpg&quot;,&quot;width&quot;:320},&quot;standard_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/7dc0a55fbbb06aef35a372a22b1451a3\/5C237A17\/t51.2885-15\/sh0.08\/e35\/s640x640\/40129221_219072732296447_5321442463741640704_n.jpg&quot;,&quot;width&quot;:640}}" src="https://scontent.cdninstagram.com/vp/7dc0a55fbbb06aef35a372a22b1451a3/5C237A17/t51.2885-15/sh0.08/e35/s640x640/40129221_219072732296447_5321442463741640704_n.jpg" />                            </a>
                                                            <a class="checkit" href="https://www.instagram.com/p/BnNEHNen85M/" target="_blank"><i class="jaw-icon-instagram"></i><span class="desc-text">
                                Check on Instagram</span></a>
                                                </div>
                                                                    
                                    <div class=" col-lg-6 col-md-6 col-sm-4 col-xs-4  image">
                            <a href="https://www.instagram.com/p/BnKJDXwHkYi/" target="_blank">
                                <img alt="Check on Instagram" class=" jw-responsive-img " data-src="{&quot;thumbnail&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/114b1b655616ba23cf7cc0b2b50848e9\/5C1F2A5C\/t51.2885-15\/e35\/c0.135.1080.1080\/s150x150\/40065596_691179821247152_2359400190537891840_n.jpg&quot;,&quot;width&quot;:150},&quot;low_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/ba07a50698d832f776caba492f377863\/5C2AC7A5\/t51.2885-15\/e35\/p320x320\/40065596_691179821247152_2359400190537891840_n.jpg&quot;,&quot;width&quot;:320},&quot;standard_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/5375c4db4e3db44ce1505a5fa08b24aa\/5C2F92F2\/t51.2885-15\/sh0.08\/e35\/p640x640\/40065596_691179821247152_2359400190537891840_n.jpg&quot;,&quot;width&quot;:640}}" src="https://scontent.cdninstagram.com/vp/5375c4db4e3db44ce1505a5fa08b24aa/5C2F92F2/t51.2885-15/sh0.08/e35/p640x640/40065596_691179821247152_2359400190537891840_n.jpg" />                            </a>
                                                            <a class="checkit" href="https://www.instagram.com/p/BnKJDXwHkYi/" target="_blank"><i class="jaw-icon-instagram"></i><span class="desc-text">
                                Check on Instagram</span></a>
                                                </div>
                                                                    
                                    <div class=" col-lg-6 col-md-6 col-sm-4 col-xs-4  image">
                            <a href="https://www.instagram.com/p/BnEiia4Hm-L/" target="_blank">
                                <img alt="Check on Instagram" class=" jw-responsive-img " data-src="{&quot;thumbnail&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/88dedbc3a134f216b8241c7fdee2e5b9\/5C5EC9F4\/t51.2885-15\/e35\/c0.135.1080.1080\/s150x150\/39538649_1757075144346119_1553261337616842752_n.jpg&quot;,&quot;width&quot;:150},&quot;low_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/0c8541e15a384a3794334ca39f85f4c1\/5C1C346C\/t51.2885-15\/e35\/p320x320\/39538649_1757075144346119_1553261337616842752_n.jpg&quot;,&quot;width&quot;:320},&quot;standard_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/1e8849bf08b3476633ff52f3855d664e\/5C5CC391\/t51.2885-15\/sh0.08\/e35\/p640x640\/39538649_1757075144346119_1553261337616842752_n.jpg&quot;,&quot;width&quot;:640}}" src="https://scontent.cdninstagram.com/vp/1e8849bf08b3476633ff52f3855d664e/5C5CC391/t51.2885-15/sh0.08/e35/p640x640/39538649_1757075144346119_1553261337616842752_n.jpg" />                            </a>
                                                            <a class="checkit" href="https://www.instagram.com/p/BnEiia4Hm-L/" target="_blank"><i class="jaw-icon-instagram"></i><span class="desc-text">
                                Check on Instagram</span></a>
                                                </div>
                                                                    
                                    <div class=" col-lg-6 col-md-6 col-sm-4 col-xs-4  image">
                            <a href="https://www.instagram.com/p/Bm_XDIlHiT-/" target="_blank">
                                <img alt="Check on Instagram" class=" jw-responsive-img " data-src="{&quot;thumbnail&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/05c8a5aedbd46b391e6d0c60e1a79dc3\/5C2CCE72\/t51.2885-15\/e35\/c135.0.809.809\/s150x150\/39395129_268164054017081_3792147279859679232_n.jpg&quot;,&quot;width&quot;:150},&quot;low_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/8b9e61069b63d9fd9ed119fb7ef6b605\/5C5DE3F5\/t51.2885-15\/e35\/s320x320\/39395129_268164054017081_3792147279859679232_n.jpg&quot;,&quot;width&quot;:320},&quot;standard_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/c4b77ddb0b89480fc41276ea2f5cd762\/5C2042A2\/t51.2885-15\/sh0.08\/e35\/s640x640\/39395129_268164054017081_3792147279859679232_n.jpg&quot;,&quot;width&quot;:640}}" src="https://scontent.cdninstagram.com/vp/c4b77ddb0b89480fc41276ea2f5cd762/5C2042A2/t51.2885-15/sh0.08/e35/s640x640/39395129_268164054017081_3792147279859679232_n.jpg" />                            </a>
                                                            <a class="checkit" href="https://www.instagram.com/p/Bm_XDIlHiT-/" target="_blank"><i class="jaw-icon-instagram"></i><span class="desc-text">
                                Check on Instagram</span></a>
                                                </div>
                                                                    
                                    <div class=" col-lg-6 col-md-6 col-sm-4 col-xs-4  image">
                            <a href="https://www.instagram.com/p/Bmywr15n6AL/" target="_blank">
                                <img alt="Check on Instagram" class=" jw-responsive-img " data-src="{&quot;thumbnail&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/55e9b183ca7fbf4e69f2b308bdd79c7a\/5C283F4C\/t51.2885-15\/e35\/c0.97.1080.1080\/s150x150\/39291501_2122763194711535_5245399831542759424_n.jpg&quot;,&quot;width&quot;:150},&quot;low_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/94e1bfac48a83d344951c9c6dab91f75\/5C20DB02\/t51.2885-15\/e35\/p320x320\/39291501_2122763194711535_5245399831542759424_n.jpg&quot;,&quot;width&quot;:320},&quot;standard_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/ac4dbe5569c9450be136fe0ad9dea97e\/5C3DFDFF\/t51.2885-15\/sh0.08\/e35\/p640x640\/39291501_2122763194711535_5245399831542759424_n.jpg&quot;,&quot;width&quot;:640}}" src="https://scontent.cdninstagram.com/vp/ac4dbe5569c9450be136fe0ad9dea97e/5C3DFDFF/t51.2885-15/sh0.08/e35/p640x640/39291501_2122763194711535_5245399831542759424_n.jpg" />                            </a>
                                                            <a class="checkit" href="https://www.instagram.com/p/Bmywr15n6AL/" target="_blank"><i class="jaw-icon-instagram"></i><span class="desc-text">
                                Check on Instagram</span></a>
                                                </div>
                                                                    
                                    <div class=" col-lg-6 col-md-6 col-sm-4 col-xs-4  image">
                            <a href="https://www.instagram.com/p/BlopjOHnqFD/" target="_blank">
                                <img alt="Check on Instagram" class=" jw-responsive-img " data-src="{&quot;thumbnail&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/83baaa76caa3e5590a6364ae46264099\/5C401A10\/t51.2885-15\/e35\/s150x150\/36983555_1215401131935843_4285154378060398592_n.jpg&quot;,&quot;width&quot;:150},&quot;low_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/f2fd34817901f642c8b09f976ae5b585\/5C5FB068\/t51.2885-15\/e35\/s320x320\/36983555_1215401131935843_4285154378060398592_n.jpg&quot;,&quot;width&quot;:320},&quot;standard_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/893f33a1708de7f6abd06603cd66168b\/5C237A95\/t51.2885-15\/sh0.08\/e35\/s640x640\/36983555_1215401131935843_4285154378060398592_n.jpg&quot;,&quot;width&quot;:640}}" src="https://scontent.cdninstagram.com/vp/893f33a1708de7f6abd06603cd66168b/5C237A95/t51.2885-15/sh0.08/e35/s640x640/36983555_1215401131935843_4285154378060398592_n.jpg" />                            </a>
                                                            <a class="checkit" href="https://www.instagram.com/p/BlopjOHnqFD/" target="_blank"><i class="jaw-icon-instagram"></i><span class="desc-text">
                                Check on Instagram</span></a>
                                                </div>
                                                                    
                                    <div class=" col-lg-6 col-md-6 col-sm-4 col-xs-4  image">
                            <a href="https://www.instagram.com/p/BiEuTZ_n2DK/" target="_blank">
                                <img alt="Check on Instagram" class=" jw-responsive-img " data-src="{&quot;thumbnail&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/8c90a15f1696f6d611f85c13cf76da1c\/5C231F1A\/t51.2885-15\/e35\/c0.134.1080.1080\/s150x150\/31136834_168038734026796_388111326678876160_n.jpg&quot;,&quot;width&quot;:150},&quot;low_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/e18b3551a395f6943d309cadd1d71d8f\/5C3C46E9\/t51.2885-15\/e35\/p320x320\/31136834_168038734026796_388111326678876160_n.jpg&quot;,&quot;width&quot;:320},&quot;standard_resolution&quot;:{&quot;file&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/f5ebfac5976b43f8638153d04b8fa71c\/5C40E105\/t51.2885-15\/sh0.08\/e35\/p640x640\/31136834_168038734026796_388111326678876160_n.jpg&quot;,&quot;width&quot;:640}}" src="https://scontent.cdninstagram.com/vp/f5ebfac5976b43f8638153d04b8fa71c/5C40E105/t51.2885-15/sh0.08/e35/p640x640/31136834_168038734026796_388111326678876160_n.jpg" />                            </a>
                                                            <a class="checkit" href="https://www.instagram.com/p/BiEuTZ_n2DK/" target="_blank"><i class="jaw-icon-instagram"></i><span class="desc-text">
                                Check on Instagram</span></a>
                                                </div>
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                    </div>
    </div>
    <div class='clear'></div></article><article id="adrotate_widgets-31" class="widget adrotate_widgets"><ul><li><!-- Either there are no banners, they are disabled or none qualified for this location! --></li></ul></article>            </div>
            <!-- End Sidebars -->
        </aside>
        </div><!-- End Main row -->
<div class="clear"></div>
<footer id="footer" class="jaw-footer row">
      <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12  copyright-preset-ts_0100000000000 jw-center-elements-on">
      <div class="row jaw-footer-sidebars jw-fullwidth-off">
    <div class="sidebar footer-sidebar sidebars-preset-ts_0100000000000 bar_type_1  col-lg-12 col-md-12 col-sm-12 col-xs-12 ">
        <article class="widget">
        <span  id="icon-589" >
    <span  class="el-social-icons"  style="font-size: 32px; color:#4D4D4D;">
                                                            <a href="https://www.facebook.com/TheAppalachian/" target="_blank" class="facebook" style="color: #4D4D4D"><i class="jaw-icon-facebook4"></i></a>
                                                        <a href="https://twitter.com/theappalachian" target="_blank" class="twitter" style="color: #4D4D4D"><i class="jaw-icon-twitter3"></i></a>
                                                                                <a href="https://www.youtube.com/channel/UCAv4hn82EN7kKCxvMQVH8rA" target="_blank" class="youtube" style="color: #4D4D4D"><i class="jaw-icon-youtube"></i></a>
                                                                                                                                                                                                                                </span>
</span></article><article id="text-28" class="widget widget_text">			<div class="textwidget"><p>Copyright © 2017 theappalachianonline.com</p>
</div>
		</article>    </div>
    </div>                  <div id="copyright" class="footer-copyright row jw-fullwidth-off">
            <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 ">
              <span>Copyright © 2017 theappalachianonline.com</span>                            </div>
                      </div>
              </div>
</footer>
</div>
<!-- End the template box -->
</div>
<!-- Container End -->
<!-- Custom Script in Footer -->
<script>
  </script>

    </div>
    <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://theappalachianonline.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/theappalachianonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/themes/gdn-theme/js/all.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/theappalachianonline.com\/wp-admin\/admin-ajax.php","ajax_nonce":"10540cf9ab"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/themes/gdn-theme/js/app.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/themes/gdn-theme/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://theappalachianonline.com/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='http://theappalachianonline.com/wp-includes/js/wp-embed.min.js'></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=303292003128479&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
		<div style="display:none">
	<div class="grofile-hash-map-2a99a2b7b33caee2f60c081c6e2bcd05">
	</div>
	</div>
          <div id="fb-root"></div>
        <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
              <script type="text/javascript">
          /* twitter share (min)*/ ! function(a, b, c) {
            var d, e = a.getElementsByTagName(b)[0];
            a.getElementById(c) || (d = a.createElement(b), d.id = c, d.src = "//platform.twitter.com/widgets.js", e.parentNode.insertBefore(d, e))
          }(document, "script", "twitter-wjs");
          /*google+ share (min)*/
          window.___gcfg = {
              lang: "en_US"
            },
            function() {
              var a = document.createElement("script");
              a.type = "text/javascript", a.async = !0, a.src = "https://apis.google.com/js/plusone.js";
              var b = document.getElementsByTagName("script")[0];
              b.parentNode.insertBefore(a, b)
            }();
        </script>
                  <script type='text/javascript' src='https://stats.wp.com/e-201838.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'61769779',post:'28232',tz:'-4',srv:'theappalachianonline.com'} ]);
	_stq.push([ 'clickTrackerInit', '61769779', '28232' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 2.633 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-09-21 15:37:21 -->

<!-- Compression = gzip -->